Stangs de Mexicali
Conéctate para tener acceso a todos los foros o Registrate si aún no eres miembro
STANGS DE MEXICALI


Últimos temas
» bujes traseros
Miér Dic 14, 2016 12:30 am por pyrujo

» Brazo lateral IRS
Mar Oct 18, 2016 3:59 pm por svt2001

» AYUDA CON LAS TERMINALES DE DIRECCION
Jue Oct 13, 2016 5:26 pm por Docstanggt3

» Algunos datos de Interes del FORO DEL STANGS DE MEXICALI
Vie Sep 09, 2016 2:39 pm por Docstanggt3

» EL 11 DE SEPTIEMBRE DEL 2106 CUARTO ANIVERSARIO DEL STANGS DE ENSENADA
Vie Sep 09, 2016 2:35 pm por Docstanggt3

» discos delanteros de 4 a 5 birlos
Jue Ene 28, 2016 7:31 pm por Jesus2

» busco cilindro de clotch
Dom Ene 10, 2016 3:17 pm por flakito

» modificacion a 4.6L 96-98
Dom Ene 10, 2016 2:25 am por Stang V-2

» cualquier problema que tengan con su mustang pregunten aqui para ayudarlos
Sáb Ene 02, 2016 7:29 am por marco ramses

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar

fallo en las velocidades del abanico

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

fallo en las velocidades del abanico

Mensaje  Luisillo302 el Lun Sep 06, 2010 6:26 pm

poes veran mi stang se estaba calentando hasta llegar aproximadamente a 3/4 del marcador de la temperatura, el problema esque no se calentaba a todo pero con esos 3/4 de calentamiento cuando le pisaba al carro empezaba un cascabeleo, ya verifique y el problema esque el abanico estaba solo en la primer velocidad osea no entra la segunda y por no saber la falla lo puse directo el abanico en alta mientras encuentro la solucion ya que no quiero que se este calentando, igual ahorita directo el carro se mantiene por lo regular a un 1/4 pero lo siento bien burro, y donde marca el voltaje esta marcando bajo, me imagino debido a la energia que consume el abanico en alta pero quisiera saber algun idea de porque el abanico no entra la segunda velocidad??? sera el modulo o sensor que esta a un lado del deposito?? que opinan Neutral
avatar
Luisillo302
V8 5.0L Intercetor
V8 5.0L Intercetor

Status : Activo
Mensajes : 894
Fecha de inscripción : 10/06/2010
Edad : 26
Localización : Mexicali, B.C

Volver arriba Ir abajo

Re: fallo en las velocidades del abanico

Mensaje  Invitado el Lun Sep 06, 2010 7:21 pm

Luisillo302 escribió:poes veran mi stang se estaba calentando hasta llegar aproximadamente a 3/4 del marcador de la temperatura, el problema esque no se calentaba a todo pero con esos 3/4 de calentamiento cuando le pisaba al carro empezaba un cascabeleo, ya verifique y el problema esque el abanico estaba solo en la primer velocidad osea no entra la segunda y por no saber la falla lo puse directo el abanico en alta mientras encuentro la solucion ya que no quiero que se este calentando, igual ahorita directo el carro se mantiene por lo regular a un 1/4 pero lo siento bien burro, y donde marca el voltaje esta marcando bajo, me imagino debido a la energia que consume el abanico en alta pero quisiera saber algun idea de porque el abanico no entra la segunda velocidad??? sera el modulo o sensor que esta a un lado del deposito?? que opinan Neutral



yo opino ke la alta entra cuando prendes la refri pa eso es la alta,,

Invitado
Invitado


Volver arriba Ir abajo

Re: fallo en las velocidades del abanico

Mensaje  Luisillo302 el Lun Sep 06, 2010 7:45 pm

MeStEǹO.. escribió:
Luisillo302 escribió:poes veran mi stang se estaba calentando hasta llegar aproximadamente a 3/4 del marcador de la temperatura, el problema esque no se calentaba a todo pero con esos 3/4 de calentamiento cuando le pisaba al carro empezaba un cascabeleo, ya verifique y el problema esque el abanico estaba solo en la primer velocidad osea no entra la segunda y por no saber la falla lo puse directo el abanico en alta mientras encuentro la solucion ya que no quiero que se este calentando, igual ahorita directo el carro se mantiene por lo regular a un 1/4 pero lo siento bien burro, y donde marca el voltaje esta marcando bajo, me imagino debido a la energia que consume el abanico en alta pero quisiera saber algun idea de porque el abanico no entra la segunda velocidad??? sera el modulo o sensor que esta a un lado del deposito?? que opinan Neutral



yo opino ke la alta entra cuando prendes la refri pa eso es la alta,,


yo tengo entendido que el carro se mantiene en la velocidad normal y una vez ke este quiera pasar de la mitad o una cierta medida, entra la alta para mantenerlo a cierta temperatura eso es lo que tengo entendido yo, pero poes aun asi gracias por la opinion y espero aiga algunas mas porque quiero solucionar esto Rolling Eyes
avatar
Luisillo302
V8 5.0L Intercetor
V8 5.0L Intercetor

Status : Activo
Mensajes : 894
Fecha de inscripción : 10/06/2010
Edad : 26
Localización : Mexicali, B.C

Volver arriba Ir abajo

Re: fallo en las velocidades del abanico

Mensaje  Invitado el Lun Sep 06, 2010 7:49 pm

no sion aorita entran los tecnicos en electromecanica!! por ke si esta resarra ke se anden calentando los inches carros Sad ami me cae de a ma.. los carros ke se calientan Neutral

Invitado
Invitado


Volver arriba Ir abajo

Re: fallo en las velocidades del abanico

Mensaje  eljavy el Mar Sep 07, 2010 12:18 am

alomejor la bobina del abanico de la velocidad alta se quemo o el relay de la velocidad alta se daño abria que chekarlo cheka q en los abanicos desconectalos y calalo metiendo las 2 velocidades al ventilador para revisar si es el ventilador si al ventilador le jalan las 2 velocidades tonses el problema ya es en el carro alomejor el arnes del ventilador esta chamuscado de la velocidad alta

_________________
AQUI TENDRAS PASTO CORRAL Y AGUA QUE MAS OCUPA UN MUSTANG?




avatar
eljavy
V8 5.4L SVT Cobra R

Status : Miembro SDM
Mensajes : 6898
Fecha de inscripción : 12/04/2010
Edad : 39
Localización : stangLAND

Volver arriba Ir abajo

Re: fallo en las velocidades del abanico

Mensaje  Luisillo302 el Mar Sep 07, 2010 12:51 am

eljavy escribió:alomejor la bobina del abanico de la velocidad alta se quemo o el relay de la velocidad alta se daño abria que chekarlo cheka q en los abanicos desconectalos y calalo metiendo las 2 velocidades al ventilador para revisar si es el ventilador si al ventilador le jalan las 2 velocidades tonses el problema ya es en el carro alomejor el arnes del ventilador esta chamuscado de la velocidad alta

que onda javy poes el el abanico lo conecte directo al switch y ya prendio la alta, y es como lo traigo ahorita pero ahy dos grandes fallas ke ya traigo, 1) en baja o arrankando desde cero el carro como que se forza o esta bien burro, y 2) gasta gasolina endemoniadamente Shocked se que es un v8 y estoy acostumbrado a ello porque es mi carro de diario pero poes se nota la gran diferencia,

donde esta ubicado el relay del abanico javy???? siempre he batallado con los relay en mi stang porque ninguno señala cual es cual Mad ,, una duda.., el sensor ese que esta pegadito al depositoo, ese manda la señal para que entre la velocidad alta??
avatar
Luisillo302
V8 5.0L Intercetor
V8 5.0L Intercetor

Status : Activo
Mensajes : 894
Fecha de inscripción : 10/06/2010
Edad : 26
Localización : Mexicali, B.C

Volver arriba Ir abajo

Re: fallo en las velocidades del abanico

Mensaje  culeystang el Mar Sep 07, 2010 12:59 am

si esta burron y te gasta mas gota de lo normal a lo mejor son los cables o las bujias que ya tan valiendo queso,

_________________
si tomas no manejes, puedes agarrar un tope y derramar tu cerveza....
avatar
culeystang
V8 4.6L SVT Cobra
V8 4.6L SVT Cobra

Status : Miembro SDM
Mensajes : 462
Fecha de inscripción : 02/04/2010
Edad : 44
Localización : LAGO NORREA

Volver arriba Ir abajo

Re: fallo en las velocidades del abanico

Mensaje  Luisillo302 el Mar Sep 07, 2010 1:02 am

culeystang escribió:si esta burron y te gasta mas gota de lo normal a lo mejor son los cables o las bujias que ya tan valiendo queso,

no wey pero nomas hize eso del abanico empezo esto, desconecto el abanico osea lo dejo como estaba y vuelve a sentirce bien el carro el problema esque si dejo como estaba ps el carro se calienta y prefiero aguantarme a luego chingarme las cabezas, pero poes por lo mismo quisiera solucionarla Embarassed , es como les dice desde que abro el switch el abanico empieza a jalar en la 2da velocidad osea a todo, y en el marcador el que indica el voltaje de la bateria empieza a morir, si desconecto el abanico vuelve a lo normal, entonces considero que ahy esta ese problema pero lo principal es saber porque no entra la 2da Sad
avatar
Luisillo302
V8 5.0L Intercetor
V8 5.0L Intercetor

Status : Activo
Mensajes : 894
Fecha de inscripción : 10/06/2010
Edad : 26
Localización : Mexicali, B.C

Volver arriba Ir abajo

Re: fallo en las velocidades del abanico

Mensaje  Invitado el Mar Sep 07, 2010 2:07 am

ke raro esta ese jale no le veo relacion ake el abanico esta jalando en segunda velocidad
i ke seponga burro el motor... yo pienso ke no es por ai

Invitado
Invitado


Volver arriba Ir abajo

Re: fallo en las velocidades del abanico

Mensaje  mustang92 el Mar Sep 07, 2010 12:13 pm

y con el a/c encendido en que velocidad trabaja tu abanico?

con a/c apagdo se calienta?

desde cuando no le das servicio al radiador, alomejor por ahi anda el problema
avatar
mustang92
V8 4.6L
V8 4.6L

Status : Activo
Mensajes : 302
Fecha de inscripción : 09/08/2010
Edad : 33
Localización : san luis rio colorado

Volver arriba Ir abajo

Re: fallo en las velocidades del abanico

Mensaje  Luisillo302 el Mar Sep 07, 2010 4:39 pm

mustang92 escribió:y con el a/c encendido en que velocidad trabaja tu abanico?

con a/c apagdo se calienta?

desde cuando no le das servicio al radiador, alomejor por ahi anda el problema

que onda cuando prendo el a/c de igual manera se queda en la primer velocidad, y poes ando sin a/c y me llega como a 3/4 y como les digo el carro no esta super caliente pero con esos 3/4 ya empieza a cascabelear cuando le piso, como ahorita que el carro esta super frio no tengo ese problema, respecto al radiador hace como 2 meses le di su servicio, el problema que yo creo tener esque jamas entra la segunda y como comentaba el carro debe mantenerce en la velocidad baja y a cierto punto prende la alta por un rato, esto para que la termperatura no suba mucho, eso tengo entendido yo Shocked entonces mi problema es saber porque a ese cierto punto no entra la segunda, pienso que algun reley o el modulo a un lado del deposito, pero nose cual relay es el de los abanicos

y ese rollo dle motor burro mesteño, no creas que esta burrisisisimoo, osea el carro si jala y todo, pero ahy una diferencia en cuanto al arranke que si noto y de la gasolina el gasto incremento
avatar
Luisillo302
V8 5.0L Intercetor
V8 5.0L Intercetor

Status : Activo
Mensajes : 894
Fecha de inscripción : 10/06/2010
Edad : 26
Localización : Mexicali, B.C

Volver arriba Ir abajo

Re: fallo en las velocidades del abanico

Mensaje  eljavy el Mar Sep 07, 2010 6:31 pm

Luisillo302 escribió:
mustang92 escribió:y con el a/c encendido en que velocidad trabaja tu abanico?

con a/c apagdo se calienta?

desde cuando no le das servicio al radiador, alomejor por ahi anda el problema

que onda cuando prendo el a/c de igual manera se queda en la primer velocidad, y poes ando sin a/c y me llega como a 3/4 y como les digo el carro no esta super caliente pero con esos 3/4 ya empieza a cascabelear cuando le piso, como ahorita que el carro esta super frio no tengo ese problema, respecto al radiador hace como 2 meses le di su servicio, el problema que yo creo tener esque jamas entra la segunda y como comentaba el carro debe mantenerce en la velocidad baja y a cierto punto prende la alta por un rato, esto para que la termperatura no suba mucho, eso tengo entendido yo Shocked entonces mi problema es saber porque a ese cierto punto no entra la segunda, pienso que algun reley o el modulo a un lado del deposito, pero nose cual relay es el de los abanicos

y ese rollo dle motor burro mesteño, no creas que esta burrisisisimoo, osea el carro si jala y todo, pero ahy una diferencia en cuanto al arranke que si noto y de la gasolina el gasto incremento


asi es el ba andar mas burro por que la computadora no lee que anda a su temperatura normal que es 195 a 205 grados y la computadora abajo de esta temperatura lo mantiene ahogado en gasolina por que pienza que esta frio pero una vez que suba la temp quita esa gasolina que injecta cuando esta frio y el carro ya anda bien asi que orita si es cierto ba a gastar mas gasolina y ba a jalar un poco menos por que la mezcla de aire gasolina anda rica en gasolina **un motor entre mas pobre de gasolina y mas aire tenga mas ba a jalar pero ay un limite** cuando pasas ese limite se puede danar el motor y mas con induccion forzada (turbo o s/c)

los motores de fabrica salen con una programacion para que anden un poco ahogados en gasolina para protejer los motores para evitar las garantias un motor stock por lo regular le metes un regulador de precion de gasolina ajustable y le quitas 1 o 2 lbs de precion y te ba a jalar un poco mas

_________________
AQUI TENDRAS PASTO CORRAL Y AGUA QUE MAS OCUPA UN MUSTANG?




avatar
eljavy
V8 5.4L SVT Cobra R

Status : Miembro SDM
Mensajes : 6898
Fecha de inscripción : 12/04/2010
Edad : 39
Localización : stangLAND

Volver arriba Ir abajo

Re: fallo en las velocidades del abanico

Mensaje  Invitado el Mar Sep 07, 2010 8:26 pm

eljavy escribió:
Luisillo302 escribió:
mustang92 escribió:y con el a/c encendido en que velocidad trabaja tu abanico?

con a/c apagdo se calienta?

desde cuando no le das servicio al radiador, alomejor por ahi anda el problema

que onda cuando prendo el a/c de igual manera se queda en la primer velocidad, y poes ando sin a/c y me llega como a 3/4 y como les digo el carro no esta super caliente pero con esos 3/4 ya empieza a cascabelear cuando le piso, como ahorita que el carro esta super frio no tengo ese problema, respecto al radiador hace como 2 meses le di su servicio, el problema que yo creo tener esque jamas entra la segunda y como comentaba el carro debe mantenerce en la velocidad baja y a cierto punto prende la alta por un rato, esto para que la termperatura no suba mucho, eso tengo entendido yo Shocked entonces mi problema es saber porque a ese cierto punto no entra la segunda, pienso que algun reley o el modulo a un lado del deposito, pero nose cual relay es el de los abanicos

y ese rollo dle motor burro mesteño, no creas que esta burrisisisimoo, osea el carro si jala y todo, pero ahy una diferencia en cuanto al arranke que si noto y de la gasolina el gasto incremento


asi es el ba andar mas burro por que la computadora no lee que anda a su temperatura normal que es 195 a 205 grados y la computadora abajo de esta temperatura lo mantiene ahogado en gasolina por que pienza que esta frio pero una vez que suba la temp quita esa gasolina que injecta cuando esta frio y el carro ya anda bien asi que orita si es cierto ba a gastar mas gasolina y ba a jalar un poco menos por que la mezcla de aire gasolina anda rica en gasolina **un motor entre mas pobre de gasolina y mas aire tenga mas ba a jalar pero ay un limite** cuando pasas ese limite se puede danar el motor y mas con induccion forzada (turbo o s/c)

los motores de fabrica salen con una programacion para que anden un poco ahogados en gasolina para protejer los motores para evitar las garantias un motor stock por lo regular le metes un regulador de precion de gasolina ajustable y le quitas 1 o 2 lbs de precion y te ba a jalar un poco mas


asi como el ke triago yo we? pero pa poderle mover al regulador nesesito tener puesto el manometro ese pa medir l;a presion? i sin salirme del tema tienes razon por ai ba la cosa
entonses ke sera el modulo de los abanicos?

Invitado
Invitado


Volver arriba Ir abajo

Re: fallo en las velocidades del abanico

Mensaje  Luisillo302 el Mar Sep 07, 2010 8:36 pm

poes es lo que quisiera saber, alguien tiene alguna informacion para saber cual es cada relay y fusibles??? esque como sabran en los stangs no indica eso... otra cosa y como he dicho, creen que el modulo a un costado del deposito sea el problema?? osea ese se encargara de mandar esa señal??
avatar
Luisillo302
V8 5.0L Intercetor
V8 5.0L Intercetor

Status : Activo
Mensajes : 894
Fecha de inscripción : 10/06/2010
Edad : 26
Localización : Mexicali, B.C

Volver arriba Ir abajo

Re: fallo en las velocidades del abanico

Mensaje  Invitado el Miér Sep 08, 2010 12:07 pm

Luisillo302 escribió:poes es lo que quisiera saber, alguien tiene alguna informacion para saber cual es cada relay y fusibles??? esque como sabran en los stangs no indica eso... otra cosa y como he dicho, creen que el modulo a un costado del deposito sea el problema?? osea ese se encargara de mandar esa señal??



sin solucion aun? o ke paso con este problema?

Invitado
Invitado


Volver arriba Ir abajo

Re: fallo en las velocidades del abanico

Mensaje  Luisillo302 el Miér Sep 08, 2010 4:33 pm

MeStEǹO.. escribió:
Luisillo302 escribió:poes es lo que quisiera saber, alguien tiene alguna informacion para saber cual es cada relay y fusibles??? esque como sabran en los stangs no indica eso... otra cosa y como he dicho, creen que el modulo a un costado del deposito sea el problema?? osea ese se encargara de mandar esa señal??



sin solucion aun? o ke paso con este problema?

sin solucion aun, lo llevare al electrico a que me revise eso pero no he tenido tiempo.... ahora venia en camino y me soprendio que estando el abanico en alta la temperatura subio casi ala mitad y le pegue un ajuston al carro y cascabeleo y me saco de onda, entonces me pare le pegue una aceleron y tiro humo asi super poquito Shocked tengo miedo que las cabezas se vayan a amolar Sad aparte que considero eso algo costoso Crying or Very sad
avatar
Luisillo302
V8 5.0L Intercetor
V8 5.0L Intercetor

Status : Activo
Mensajes : 894
Fecha de inscripción : 10/06/2010
Edad : 26
Localización : Mexicali, B.C

Volver arriba Ir abajo

Re: fallo en las velocidades del abanico

Mensaje  jorge el Miér Sep 08, 2010 8:28 pm

mm pues nomas puedo decearte suerte..ojala y se arregle Smile
avatar
jorge
V8 4.6L
V8 4.6L

Status : Activo
Mensajes : 306
Fecha de inscripción : 16/08/2010
Localización : mexicali

Volver arriba Ir abajo

Re: fallo en las velocidades del abanico

Mensaje  Invitado el Miér Sep 08, 2010 8:35 pm

jorge escribió:mm pues nomas puedo decearte suerte..ojala y se arregle Smile


jajjajajaa si veda ojala se arrgle i solo no?

Invitado
Invitado


Volver arriba Ir abajo

Re: fallo en las velocidades del abanico

Mensaje  Luisillo302 el Jue Sep 09, 2010 2:23 am

MeStEǹO.. escribió:
jorge escribió:mm pues nomas puedo decearte suerte..ojala y se arregle Smile


jajjajajaa si veda ojala se arrgle i solo no?


jajaja poes que mas quisieraa, pero poes como te comento en la tarde ocupo el carro para unas vueltas y por la mañana ala eskuela, haber si para el sabado ya estando libre me voy con el electrico a que lo revise....
avatar
Luisillo302
V8 5.0L Intercetor
V8 5.0L Intercetor

Status : Activo
Mensajes : 894
Fecha de inscripción : 10/06/2010
Edad : 26
Localización : Mexicali, B.C

Volver arriba Ir abajo

Re: fallo en las velocidades del abanico

Mensaje  Luisillo302 el Vie Sep 10, 2010 1:41 am

estube investigando y lo mas seguro esque mi falla sea el Constant Control Relay Module (CCRM), o como mencione el modulo que va junto al deposito del agua.... creen que el de un v6 sea el mismo que el de un v8?? alguno que hayan visto por ahy ?? Cool
avatar
Luisillo302
V8 5.0L Intercetor
V8 5.0L Intercetor

Status : Activo
Mensajes : 894
Fecha de inscripción : 10/06/2010
Edad : 26
Localización : Mexicali, B.C

Volver arriba Ir abajo

Re: fallo en las velocidades del abanico

Mensaje  Carlos Ramirez el Vie Sep 10, 2010 5:21 am

Luisillo302 escribió:estube investigando y lo mas seguro esque mi falla sea el Constant Control Relay Module (CCRM), o como mencione el modulo que va junto al deposito del agua.... creen que el de un v6 sea el mismo que el de un v8?? alguno que hayan visto por ahy ?? Cool

no estoy muy seguro pero creo que si es el mismo....
avatar
Carlos Ramirez
V8 4.6L SVT Cobra
V8 4.6L SVT Cobra

Status : Activo
Mensajes : 504
Fecha de inscripción : 05/08/2010
Localización : Yuma

Volver arriba Ir abajo

Re: fallo en las velocidades del abanico

Mensaje  eljavy el Vie Sep 10, 2010 12:32 pm

Carlos Ramirez escribió:
Luisillo302 escribió:estube investigando y lo mas seguro esque mi falla sea el Constant Control Relay Module (CCRM), o como mencione el modulo que va junto al deposito del agua.... creen que el de un v6 sea el mismo que el de un v8?? alguno que hayan visto por ahy ?? Cool

no estoy muy seguro pero creo que si es el mismo....

deve ser el mismo ya que husan el mismo ventilador 2 velosidades y todo yo creo si

_________________
AQUI TENDRAS PASTO CORRAL Y AGUA QUE MAS OCUPA UN MUSTANG?




avatar
eljavy
V8 5.4L SVT Cobra R

Status : Miembro SDM
Mensajes : 6898
Fecha de inscripción : 12/04/2010
Edad : 39
Localización : stangLAND

Volver arriba Ir abajo

Re: fallo en las velocidades del abanico

Mensaje  Invitado el Vie Sep 10, 2010 1:23 pm

Luisillo302 escribió:estube investigando y lo mas seguro esque mi falla sea el Constant Control Relay Module (CCRM), o como mencione el modulo que va junto al deposito del agua.... creen que el de un v6 sea el mismo que el de un v8?? alguno que hayan visto por ahy ?? Cool


yo en el yonke jj aya pa el aeropuerto le kite el alternador a un mustang v6,.. i el motor esta puesto con abanico i todo asi ke con suerte aun deve de estar todo si kieres echarte una vuelta..

Invitado
Invitado


Volver arriba Ir abajo

Re: fallo en las velocidades del abanico

Mensaje  jorge el Vie Sep 10, 2010 7:03 pm

Luisillo302 escribió:
MeStEǹO.. escribió:
jorge escribió:mm pues nomas puedo decearte suerte..ojala y se arregle Smile


jajjajajaa si veda ojala se arrgle i solo no?


jajaja poes que mas quisieraa, pero poes como te comento en la tarde ocupo el carro para unas vueltas y por la mañana ala eskuela, haber si para el sabado ya estando libre me voy con el electrico a que lo revise....


jeje..bueno ojala y sea e problema esee k dices..animos Smile
avatar
jorge
V8 4.6L
V8 4.6L

Status : Activo
Mensajes : 306
Fecha de inscripción : 16/08/2010
Localización : mexicali

Volver arriba Ir abajo

Re: fallo en las velocidades del abanico

Mensaje  Luisillo302 el Sáb Sep 11, 2010 6:03 am

eljavy escribió:
Carlos Ramirez escribió:
Luisillo302 escribió:estube investigando y lo mas seguro esque mi falla sea el Constant Control Relay Module (CCRM), o como mencione el modulo que va junto al deposito del agua.... creen que el de un v6 sea el mismo que el de un v8?? alguno que hayan visto por ahy ?? Cool

no estoy muy seguro pero creo que si es el mismo....

deve ser el mismo ya que husan el mismo ventilador 2 velosidades y todo yo creo si

estube leyendo y en internet mencionaban que tmb controlaba lo que es la bomba de gasolina, sera cierto?? Shocked
avatar
Luisillo302
V8 5.0L Intercetor
V8 5.0L Intercetor

Status : Activo
Mensajes : 894
Fecha de inscripción : 10/06/2010
Edad : 26
Localización : Mexicali, B.C

Volver arriba Ir abajo

Re: fallo en las velocidades del abanico

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.