Stangs de Mexicali
Conéctate para tener acceso a todos los foros o Registrate si aún no eres miembro
STANGS DE MEXICALI


Últimos temas
» bujes traseros
Miér Dic 14, 2016 12:30 am por pyrujo

» Brazo lateral IRS
Mar Oct 18, 2016 3:59 pm por svt2001

» AYUDA CON LAS TERMINALES DE DIRECCION
Jue Oct 13, 2016 5:26 pm por Docstanggt3

» Algunos datos de Interes del FORO DEL STANGS DE MEXICALI
Vie Sep 09, 2016 2:39 pm por Docstanggt3

» EL 11 DE SEPTIEMBRE DEL 2106 CUARTO ANIVERSARIO DEL STANGS DE ENSENADA
Vie Sep 09, 2016 2:35 pm por Docstanggt3

» discos delanteros de 4 a 5 birlos
Jue Ene 28, 2016 7:31 pm por Jesus2

» busco cilindro de clotch
Dom Ene 10, 2016 3:17 pm por flakito

» modificacion a 4.6L 96-98
Dom Ene 10, 2016 2:25 am por Stang V-2

» cualquier problema que tengan con su mustang pregunten aqui para ayudarlos
Sáb Ene 02, 2016 7:29 am por marco ramses

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar

Duda con luz service engine soon

Ver el tema anterior Ver el tema siguiente Ir abajo

Duda con luz service engine soon

Mensaje  Natzukao el Mar Mayo 20, 2014 11:42 pm

Muy buenas conocedores de los mustang´s escribo un nuevo tema por que tengo una pequeña duda alamejor algo ridicula por asi decirlo pero necesito salir de la duda.. lo que sucede es que cuando compre mi carro un mustang 2000 traia la luz de service engine soon encendida, fui a que lo checaran y me dijeron que era un sensor de oxigeno, dure mucho tiempo con la luz encendida, hasta que un dia desarme la parte que esta debajo del volante por que queria revisar algo de una alarma que me habían instalado y por estar revisando eso movi algunos cables que estaban ai, no desconecte nada, entonces cuando enciendo el carro la luz ya no estaba prendida y hasta la fecha sigue asi, mi pregunta es ¿es posible que sin querer alguno de esos cables que movi tenga algun falso contacto o algo por el estilo? o como podria hacer alguna prueba para ver si vuelve a prender, de antemano muchisimas gracias

Natzukao
Podadora
Podadora

Mensajes : 11
Fecha de inscripción : 13/10/2013
Localización : Monterrey

Volver arriba Ir abajo

Re: Duda con luz service engine soon

Mensaje  blackhorse el Miér Mayo 21, 2014 12:35 am

es que todo componente electronico puede tener falso contacto amigo, a mi me sucedio con la airbag encendia me dijeron que era los modulos del ars pero no igual que tu movi el volante y reconecte todo y se acabo el problema.
avatar
blackhorse
V8 5.4L SVT Cobra R

Status :

Mensajes : 5593
Fecha de inscripción : 07/07/2010
Edad : 41
Localización : mexicali bc

Volver arriba Ir abajo

Re: Duda con luz service engine soon

Mensaje  Natzukao el Sáb Mayo 24, 2014 12:17 pm

efectivamente creo que era un falso ya que pase por una calle que estaba llena de baches y se volvio a encender asi que es posible que el cable se halla movido o algo por el estilo

Natzukao
Podadora
Podadora

Mensajes : 11
Fecha de inscripción : 13/10/2013
Localización : Monterrey

Volver arriba Ir abajo

Re: Duda con luz service engine soon

Mensaje  blackhorse el Lun Jun 02, 2014 1:55 am

que bueno que se resolvio tu problema que quede como dato para la comunidad study .

_________________
[Tienes que estar registrado y conectado para ver este vínculo]
avatar
blackhorse
V8 5.4L SVT Cobra R

Status :

Mensajes : 5593
Fecha de inscripción : 07/07/2010
Edad : 41
Localización : mexicali bc

Volver arriba Ir abajo

Re: Duda con luz service engine soon

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.