Stangs de Mexicali
Conéctate para tener acceso a todos los foros o Registrate si aún no eres miembro
STANGS DE MEXICALI


Últimos temas
» bujes traseros
Miér Dic 14, 2016 12:30 am por pyrujo

» Brazo lateral IRS
Mar Oct 18, 2016 3:59 pm por svt2001

» AYUDA CON LAS TERMINALES DE DIRECCION
Jue Oct 13, 2016 5:26 pm por Docstanggt3

» Algunos datos de Interes del FORO DEL STANGS DE MEXICALI
Vie Sep 09, 2016 2:39 pm por Docstanggt3

» EL 11 DE SEPTIEMBRE DEL 2106 CUARTO ANIVERSARIO DEL STANGS DE ENSENADA
Vie Sep 09, 2016 2:35 pm por Docstanggt3

» discos delanteros de 4 a 5 birlos
Jue Ene 28, 2016 7:31 pm por Jesus2

» busco cilindro de clotch
Dom Ene 10, 2016 3:17 pm por flakito

» modificacion a 4.6L 96-98
Dom Ene 10, 2016 2:25 am por Stang V-2

» cualquier problema que tengan con su mustang pregunten aqui para ayudarlos
Sáb Ene 02, 2016 7:29 am por marco ramses

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar

Me bota la banda del motor

Ver el tema anterior Ver el tema siguiente Ir abajo

Me bota la banda del motor

Mensaje  HeRy LM el Miér Abr 09, 2014 2:58 pm

Colegas antes que nada quiero saludarlos tenia mucho que no entraba por cuestiones de trabajo pero hoy tengo la necesidad de preguntarles algo al respecto de mi mustang trae un fenomeno que la banda tiene un rechinido y bota la banda ya cambie el tensor de la banda la polea del cigueñal pensando que estaria dañada y nada que se le compone revise todas las poleas que esten alineadas y todo esta bien pero ese fenomeno me trae loco entre el rechinido y los 4 juegos de banda que llevo ya no se que hacer si alguien me puede ayudar a dar con esto de hecho tamb revise la polea de la bomba del agua por que me dijeron que se podia hacer boluda y que por eso rechinaba pero tampoco es eso la cheque con torno que alguien me ayude plis. Salu2
avatar
HeRy LM
I6 3.3L SC
I6 3.3L SC

Mensajes : 168
Fecha de inscripción : 01/06/2011
Localización : Los Mochis

Volver arriba Ir abajo

Re: Me bota la banda del motor

Mensaje  Fabian5.0 el Miér Abr 09, 2014 3:39 pm

Que tal Hery, aun traes jalando la bomba de smog?
avatar
Fabian5.0
I6 3.3L
I6 3.3L

Mensajes : 135
Fecha de inscripción : 30/08/2012
Localización : Chihuahua

Volver arriba Ir abajo

Re: Me bota la banda del motor

Mensaje  HeRy LM el Miér Abr 09, 2014 5:22 pm

Fabian5.0 escribió:Que tal Hery, aun traes jalando la bomba de smog?

que tal Fabian Negativo lo elimine ya hace bastante tiempo
avatar
HeRy LM
I6 3.3L SC
I6 3.3L SC

Mensajes : 168
Fecha de inscripción : 01/06/2011
Localización : Los Mochis

Volver arriba Ir abajo

Re: Me bota la banda del motor

Mensaje  Fabian5.0 el Miér Abr 09, 2014 7:54 pm

aaa ok , es que a mi mi potro anterior me hizo lo mismo y resulto ser esa bomba que se atoraba, haber que dicen los expertos esperemos, saludos
avatar
Fabian5.0
I6 3.3L
I6 3.3L

Mensajes : 135
Fecha de inscripción : 30/08/2012
Localización : Chihuahua

Volver arriba Ir abajo

Re: Me bota la banda del motor

Mensaje  edstang el Jue Abr 10, 2014 4:37 pm

yo creo que te ayudaria una polea, que simule el smog pump,yo le quite la mia y solo me ocurria cuando daba vuelta en u, muy forzada y con aire acc, ahora trato de darla con cuidado, cuando meto el aire si se ve como si quisiera salirse, todavia me falta hacerle 2 3 cosas, pero la unica bez que me paso fue en esa vuelta en u, suerte

edstang
V6 2.8L
V6 2.8L

Mensajes : 91
Fecha de inscripción : 18/04/2013
Localización : colima

Volver arriba Ir abajo

Re: Me bota la banda del motor

Mensaje  HeRy LM el Jue Abr 10, 2014 5:33 pm

edstang escribió:yo creo que te ayudaria una polea, que simule el smog pump,yo le quite la mia y solo me ocurria cuando daba vuelta en u, muy forzada y con aire acc, ahora trato de darla con cuidado, cuando meto el aire si se ve como si quisiera salirse, todavia me falta hacerle 2  3 cosas, pero la unica bez que me paso fue en esa vuelta en u, suerte

No fijate que no es eso ya tengo dos años que la quite y nunca me dio problemas con eso pero igual checare le meto una de las poleas que tengo ahi del cargador a ver si cambia en algo
avatar
HeRy LM
I6 3.3L SC
I6 3.3L SC

Mensajes : 168
Fecha de inscripción : 01/06/2011
Localización : Los Mochis

Volver arriba Ir abajo

Re: Me bota la banda del motor

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.