Stangs de Mexicali
Conéctate para tener acceso a todos los foros o Registrate si aún no eres miembro
STANGS DE MEXICALI


Últimos temas
» bujes traseros
Miér Dic 14, 2016 12:30 am por pyrujo

» Brazo lateral IRS
Mar Oct 18, 2016 3:59 pm por svt2001

» AYUDA CON LAS TERMINALES DE DIRECCION
Jue Oct 13, 2016 5:26 pm por Docstanggt3

» Algunos datos de Interes del FORO DEL STANGS DE MEXICALI
Vie Sep 09, 2016 2:39 pm por Docstanggt3

» EL 11 DE SEPTIEMBRE DEL 2106 CUARTO ANIVERSARIO DEL STANGS DE ENSENADA
Vie Sep 09, 2016 2:35 pm por Docstanggt3

» discos delanteros de 4 a 5 birlos
Jue Ene 28, 2016 7:31 pm por Jesus2

» busco cilindro de clotch
Dom Ene 10, 2016 3:17 pm por flakito

» modificacion a 4.6L 96-98
Dom Ene 10, 2016 2:25 am por Stang V-2

» cualquier problema que tengan con su mustang pregunten aqui para ayudarlos
Sáb Ene 02, 2016 7:29 am por marco ramses

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar

Ayudaa! Con mustang GT!

Ver el tema anterior Ver el tema siguiente Ir abajo

Ayudaa! Con mustang GT!

Mensaje  checho878 el Miér Abr 24, 2013 6:30 pm

Bueno el domingo traje mi carro y todo bien, llego el lunes trate de prenderlo y nisiquiera hizo el esfuerzo como si la bateria estuviera muerta pero prendia el estereo y el tablero..... le pase la bateria al otro mustang y todo jalo bien osea que no era eso, hoy dije vere queonda y prendioo nomas que las revoluciones bajaron y se apago, en el 2do intento volvio a ocurrir lo mismo hasta el 3ero lo acelere poqquito y ya logro quedarse en aceleracion constante, no saben a que se debera esto?

GRACIAAS!
avatar
checho878
V6 3.8L
V6 3.8L

Mensajes : 189
Fecha de inscripción : 05/09/2011
Edad : 23
Localización : Mexicali

Volver arriba Ir abajo

Re: Ayudaa! Con mustang GT!

Mensaje  beto_r/t el Mar Mayo 07, 2013 2:08 am

Quita las terminales de la bateria limpia y sujetalas bien, revisa que los cables que llegan a las terminales esten limpios y del mismo calibre ( con el uso y los estirones se va adelgazando el mazo al punto de estar sujeta la terminal de unos cuantos alambrillos ) esto provoca gran perdida de voltaje en todo el sistema principalmente en el de mas demanda que es la marcha.

beto_r/t
I6 3.3L
I6 3.3L

Mensajes : 130
Fecha de inscripción : 06/05/2013
Edad : 48
Localización : GUADALAJARA

Volver arriba Ir abajo

Re: Ayudaa! Con mustang GT!

Mensaje  el shino el Mar Mayo 07, 2013 10:32 am

checho878 escribió:Bueno el domingo traje mi carro y todo bien, llego el lunes trate de prenderlo y nisiquiera hizo el esfuerzo como si la bateria estuviera muerta pero prendia el estereo y el tablero..... le pase la bateria al otro mustang y todo jalo bien osea que no era eso, hoy dije vere queonda y prendioo nomas que las revoluciones bajaron y se apago, en el 2do intento volvio a ocurrir lo mismo hasta el 3ero lo acelere poqquito y ya logro quedarse en aceleracion constante, no saben a que se debera esto?

GRACIAAS!

si tu carro trae la alarma original, aplasta el boton que esta entre tus piernas en el pannel abajo del bolante, eso me paso ami una vez y eso fue prende todo pero no da marcha
avatar
el shino
V6 4.0L
V6 4.0L

Status : Miembro SDM
Mensajes : 244
Fecha de inscripción : 03/01/2012
Edad : 34
Localización : mexicali

Volver arriba Ir abajo

Re: Ayudaa! Con mustang GT!

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.