Stangs de Mexicali
Conéctate para tener acceso a todos los foros o Registrate si aún no eres miembro
STANGS DE MEXICALI


Últimos temas
» bujes traseros
Miér Dic 14, 2016 12:30 am por pyrujo

» Brazo lateral IRS
Mar Oct 18, 2016 3:59 pm por svt2001

» AYUDA CON LAS TERMINALES DE DIRECCION
Jue Oct 13, 2016 5:26 pm por Docstanggt3

» Algunos datos de Interes del FORO DEL STANGS DE MEXICALI
Vie Sep 09, 2016 2:39 pm por Docstanggt3

» EL 11 DE SEPTIEMBRE DEL 2106 CUARTO ANIVERSARIO DEL STANGS DE ENSENADA
Vie Sep 09, 2016 2:35 pm por Docstanggt3

» discos delanteros de 4 a 5 birlos
Jue Ene 28, 2016 7:31 pm por Jesus2

» busco cilindro de clotch
Dom Ene 10, 2016 3:17 pm por flakito

» modificacion a 4.6L 96-98
Dom Ene 10, 2016 2:25 am por Stang V-2

» cualquier problema que tengan con su mustang pregunten aqui para ayudarlos
Sáb Ene 02, 2016 7:29 am por marco ramses

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar

Duda kon polea

Ver el tema anterior Ver el tema siguiente Ir abajo

Duda kon polea

Mensaje  Darkstang el Lun Mar 11, 2013 7:45 pm

A mi motor 5.0 (89-92) le hace falta la polea ke está en el rekuadro de la foto. Mi pregunta es si la necesito para armarlo y ke funcione bien (aún no tiene bandas) ya ke en algunas fotos ke he visto de esos motores no la traen.

_________________

Si eres nuevo, antes de ponerte a escribir, lee las reglas, si ya las conoces, RESPETALAS!
avatar
Darkstang
Admin
Admin

Status : Fundador y Todopoderoso del Foro
Mensajes : 7983
Fecha de inscripción : 30/03/2010
Edad : 32
Localización : En el foro

http://clubmustangmxl.tk

Volver arriba Ir abajo

Re: Duda kon polea

Mensaje  restomod64.5 el Lun Mar 11, 2013 8:06 pm

Ese es el tensor de la banda, el original como el de la foto opera con un resorte para que la banda siempre este tensada. Mucha gente los cambio por unos como estos los cuales requieren ajuste manual:

avatar
restomod64.5
V8 5.4L

Status : Miembro SDM
Mensajes : 1253
Fecha de inscripción : 18/11/2010
Localización : Mexicali

Volver arriba Ir abajo

Re: Duda kon polea

Mensaje  blueSALEEN el Lun Mar 11, 2013 10:19 pm

Yo en el mio traigo eliminado antismog, compresor del a/c, y d paso el tensor solo tube k poner una banda a la medida justa ya tiene casi dos anios asi y psss funciona bien haber si t puedes dar una idea kn la foto, saludos

http://imageshack.us/photo/photo/12/foto0017yf.jpg/
avatar
blueSALEEN
V6 2.8L
V6 2.8L

Mensajes : 86
Fecha de inscripción : 27/12/2012
Localización : NOGALES SONORA

Volver arriba Ir abajo

Re: Duda kon polea

Mensaje  restomod64.5 el Mar Mar 12, 2013 10:58 am

Aqui te pongo el diagrama para que puedas usar el tensor de nuevo:

avatar
restomod64.5
V8 5.4L

Status : Miembro SDM
Mensajes : 1253
Fecha de inscripción : 18/11/2010
Localización : Mexicali

Volver arriba Ir abajo

Re: Duda kon polea

Mensaje  Darkstang el Mar Mar 12, 2013 11:39 am

Orale, muchas gracias, sin duda ese diagrama me será de mucha utilidad para poner la banda, ahora nomás tengo ke buskar ese tensor! Gracias por la ayuda!

_________________

Si eres nuevo, antes de ponerte a escribir, lee las reglas, si ya las conoces, RESPETALAS!
avatar
Darkstang
Admin
Admin

Status : Fundador y Todopoderoso del Foro
Mensajes : 7983
Fecha de inscripción : 30/03/2010
Edad : 32
Localización : En el foro

http://clubmustangmxl.tk

Volver arriba Ir abajo

Re: Duda kon polea

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.