Stangs de Mexicali
Conéctate para tener acceso a todos los foros o Registrate si aún no eres miembro
STANGS DE MEXICALI


Últimos temas
» bujes traseros
Miér Dic 14, 2016 12:30 am por pyrujo

» Brazo lateral IRS
Mar Oct 18, 2016 3:59 pm por svt2001

» AYUDA CON LAS TERMINALES DE DIRECCION
Jue Oct 13, 2016 5:26 pm por Docstanggt3

» Algunos datos de Interes del FORO DEL STANGS DE MEXICALI
Vie Sep 09, 2016 2:39 pm por Docstanggt3

» EL 11 DE SEPTIEMBRE DEL 2106 CUARTO ANIVERSARIO DEL STANGS DE ENSENADA
Vie Sep 09, 2016 2:35 pm por Docstanggt3

» discos delanteros de 4 a 5 birlos
Jue Ene 28, 2016 7:31 pm por Jesus2

» busco cilindro de clotch
Dom Ene 10, 2016 3:17 pm por flakito

» modificacion a 4.6L 96-98
Dom Ene 10, 2016 2:25 am por Stang V-2

» cualquier problema que tengan con su mustang pregunten aqui para ayudarlos
Sáb Ene 02, 2016 7:29 am por marco ramses

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar

No acelera..

Ver el tema anterior Ver el tema siguiente Ir abajo

No acelera..

Mensaje  alexandbeer el Vie Mayo 11, 2012 3:09 am

tengo un problema con mi mustang.. tenia como unos dos dias que nolo movia.. y hoy me fui a la escuela en el y pues ovio lo extraniaba hahah y le pise.. pero oh sorpresa que cuando acelere empeso a jalarse y me preocupe..prende bien el mustang si ando despacio nole pasa eso tira sus cambios bien y todo, si trae gasolina hahah.. no creo que sea la bomba de gasolina.. nose si sea el MAF sensor, trae intake.. nunca me habia pasado eso la vdd.. si lo dejo para a fondo practicamente no avanza =S.. solo a revoluciones no aceleradas.. ayuda por favor =(
avatar
alexandbeer
4 cilindros 2.3L SVO
4 cilindros 2.3L SVO

Mensajes : 52
Fecha de inscripción : 18/10/2011
Localización : san luis rio colorado

Volver arriba Ir abajo

Re: No acelera..

Mensaje  eljavy el Vie Mayo 11, 2012 3:44 am

chekar precion de bomba de gasolina .....algo que le ayas movido? as memoria aloemjor algo le moviste quitaste el filtro del aire? el filtro de la gasolina

_________________
AQUI TENDRAS PASTO CORRAL Y AGUA QUE MAS OCUPA UN MUSTANG?




avatar
eljavy
V8 5.4L SVT Cobra R

Status : Miembro SDM
Mensajes : 6898
Fecha de inscripción : 12/04/2010
Edad : 38
Localización : stangLAND

Volver arriba Ir abajo

Re: No acelera..

Mensaje  Mike Grandé 71 el Vie Mayo 11, 2012 6:03 am

Casualmente el carro de mi hijo le paso lo mismo es un celica 2002 y me pregunto pero pues no supeque podria ser , le recomende que lo llevara a checar con un experto y el diagnostico fue que le habia puesto gasolina con mucha humedad y la primera opcion fue sacarle los 200 pesotes que le habia puesto y ponerle nuevamente de otra gasolinera y santo remedio batman..

no por quemar a las gasolineras pero si las hay le ponen agua para aumentar el volumen , el le puso gas en la que esta frente a la UABC , paso dato al costo.

espero se mejore tu pony , no descartes esta posibilidad si es que le acababas de poner gota.
avatar
Mike Grandé 71
V6 3.8L SC
V6 3.8L SC

Status : Miembro SDM
Mensajes : 200
Fecha de inscripción : 02/03/2011
Edad : 51
Localización : Mexicaloron bajacalinfierno

Volver arriba Ir abajo

Re: No acelera..

Mensaje  alexandbeer el Vie Mayo 11, 2012 3:51 pm

eljavy escribió:chekar precion de bomba de gasolina .....algo que le ayas movido? as memoria aloemjor algo le moviste quitaste el filtro del aire? el filtro de la gasolina

no recuerdo averle movido algo =S.. seme hace raro.. sele preste a mi novia como dos horas y solamente eso.. oh gran error U_U.. pero chekare eso que me dises.. espero encontrar el problema pronto
avatar
alexandbeer
4 cilindros 2.3L SVO
4 cilindros 2.3L SVO

Mensajes : 52
Fecha de inscripción : 18/10/2011
Localización : san luis rio colorado

Volver arriba Ir abajo

Re: No acelera..

Mensaje  alexandbeer el Vie Mayo 11, 2012 3:53 pm

Mike Grandé 71 escribió:Casualmente el carro de mi hijo le paso lo mismo es un celica 2002 y me pregunto pero pues no supeque podria ser , le recomende que lo llevara a checar con un experto y el diagnostico fue que le habia puesto gasolina con mucha humedad y la primera opcion fue sacarle los 200 pesotes que le habia puesto y ponerle nuevamente de otra gasolinera y santo remedio batman..

no por quemar a las gasolineras pero si las hay le ponen agua para aumentar el volumen , el le puso gas en la que esta frente a la UABC , paso dato al costo.

espero se mejore tu pony , no descartes esta posibilidad si es que le acababas de poner gota.

creo que chekare tamb esto que me informas.. porque le acaba de poner gasolina.. traia 1/4 de tanque.. pero aun asi le eche.. aunque vivo en sanluis r.c no creo que no pueda pasar que no haha
avatar
alexandbeer
4 cilindros 2.3L SVO
4 cilindros 2.3L SVO

Mensajes : 52
Fecha de inscripción : 18/10/2011
Localización : san luis rio colorado

Volver arriba Ir abajo

Re: No acelera..

Mensaje  blackhorse el Sáb Mayo 12, 2012 12:48 pm

tu cableado de bujias checa en que condiciones esta si esta muy viejo tambien puede causarte un problema de aceleracion.
avatar
blackhorse
V8 5.4L SVT Cobra R

Status :

Mensajes : 5593
Fecha de inscripción : 07/07/2010
Edad : 41
Localización : mexicali bc

Volver arriba Ir abajo

Re: No acelera..

Mensaje  boss69 el Jue Mayo 17, 2012 3:23 am

voy mas x la bomba d ela gasolina pero si es cierto todo eso afecta a la acceleracion, cables hasta el foltro del aire, cheka el filtro d ela gasolina si tienes mucho ke no s elo cambias pude ser eso..
avatar
boss69
I6 3.3L SC
I6 3.3L SC

Mensajes : 168
Fecha de inscripción : 16/04/2011
Edad : 30
Localización : SAN LUIS R.C.

Volver arriba Ir abajo

Re: No acelera..

Mensaje  alexandbeer el Jue Mayo 17, 2012 3:39 pm

cables de bujuas y filtro y eso. no tiene mucho que lo cambie.. porque ase poco hise el servicio..

prendi mi carro y desconecte el MAF y no hiso nada =S.. lo acelere un poco e igual =S.. creen que sea eso.. el filtro del intake si estaba sucio =S.. esque no tenia tolba mi carro y sela puse despues pero no limpie el filtro..

ai alguna manera de saber si es el MAF..?
avatar
alexandbeer
4 cilindros 2.3L SVO
4 cilindros 2.3L SVO

Mensajes : 52
Fecha de inscripción : 18/10/2011
Localización : san luis rio colorado

Volver arriba Ir abajo

Re: No acelera..

Mensaje  blackhorse el Jue Mayo 17, 2012 4:02 pm

alexandbeer escribió:cables de bujuas y filtro y eso. no tiene mucho que lo cambie.. porque ase poco hise el servicio..

prendi mi carro y desconecte el MAF y no hiso nada =S.. lo acelere un poco e igual =S.. creen que sea eso.. el filtro del intake si estaba sucio =S.. esque no tenia tolba mi carro y sela puse despues pero no limpie el filtro..

ai alguna manera de saber si es el MAF..?

no te recomiendo desconectar sensores amigo ya que saturaras de codigos la ECU y la confundiras, necesitas un diagnostico de la presion de gas y uno de la ECU si ya aplicaste lo antes mencionado.
avatar
blackhorse
V8 5.4L SVT Cobra R

Status :

Mensajes : 5593
Fecha de inscripción : 07/07/2010
Edad : 41
Localización : mexicali bc

Volver arriba Ir abajo

Re: No acelera..

Mensaje  alexandbeer el Jue Mayo 17, 2012 4:07 pm

orale gracias por el consejo de no desconectarlo haha..

buscare que le hagan un diagnostico porque si es un poco raro la vdd =S.. tengo mas de una semana sin mi coche y me estoy volviendo loco =S.. ando en la moto y hace mucho calor por estos rumbos hahah..

por cierto.. si saco el maf y aplico algun limpiador podria ser eso?.. mire un posto relacionado con eso.. pero era otra marca de vehiculos
avatar
alexandbeer
4 cilindros 2.3L SVO
4 cilindros 2.3L SVO

Mensajes : 52
Fecha de inscripción : 18/10/2011
Localización : san luis rio colorado

Volver arriba Ir abajo

Re: No acelera..

Mensaje  blackhorse el Jue Mayo 17, 2012 4:10 pm

si te ayuda pero es mantenimiento preventivo al parecer traes problema de presion de bomba pero no hay mas que un diagnostico, conecta otra vez tus sensores desconecta la bateria unos 15 segundos para que se resetee nuevamente y no mande codigos falsos.
avatar
blackhorse
V8 5.4L SVT Cobra R

Status :

Mensajes : 5593
Fecha de inscripción : 07/07/2010
Edad : 41
Localización : mexicali bc

Volver arriba Ir abajo

Re: No acelera..

Mensaje  alexandbeer el Jue Mayo 17, 2012 4:16 pm

aah muy bien are eso de la bateria y gracias =).. espero encontrar el problema =)
avatar
alexandbeer
4 cilindros 2.3L SVO
4 cilindros 2.3L SVO

Mensajes : 52
Fecha de inscripción : 18/10/2011
Localización : san luis rio colorado

Volver arriba Ir abajo

Re: No acelera..

Mensaje  alexandbeer el Vie Mayo 18, 2012 9:10 pm

buenas tardes.. hoy lleve mi auto aque le hisieran un diagnostico por computadora.. y el sensor MAF salio bien.. los que salieron daniados fueron los sensores de oxigeno.. tiene algo que ver con los sintomas de mi auto?
avatar
alexandbeer
4 cilindros 2.3L SVO
4 cilindros 2.3L SVO

Mensajes : 52
Fecha de inscripción : 18/10/2011
Localización : san luis rio colorado

Volver arriba Ir abajo

Re: No acelera..

Mensaje  blackhorse el Vie Mayo 18, 2012 11:16 pm

alexandbeer escribió:buenas tardes.. hoy lleve mi auto aque le hisieran un diagnostico por computadora.. y el sensor MAF salio bien.. los que salieron daniados fueron los sensores de oxigeno.. tiene algo que ver con los sintomas de mi auto?

tanto como para no acelerar no tal vez algo de humo y gasto excesivo de gasolina, y de la presion de la bomba que te dijeron?.
avatar
blackhorse
V8 5.4L SVT Cobra R

Status :

Mensajes : 5593
Fecha de inscripción : 07/07/2010
Edad : 41
Localización : mexicali bc

Volver arriba Ir abajo

Re: No acelera..

Mensaje  alexandbeer el Sáb Mayo 19, 2012 1:03 am

la bomba de gasolina salio bien.. eso fue lo unico que marco.. y otros sensores pero nada relacionado
avatar
alexandbeer
4 cilindros 2.3L SVO
4 cilindros 2.3L SVO

Mensajes : 52
Fecha de inscripción : 18/10/2011
Localización : san luis rio colorado

Volver arriba Ir abajo

Re: No acelera..

Mensaje  alexandbeer el Jue Jun 21, 2012 1:39 am

bueno pues retomando este tema.. estoy un poco desesperado porque ya mas de un mes que publique esto.. y segui varios consejos muy buenos.. aun no sale la falla de mi auto Crying or Very sad ya cambie bomba de gasolina.. maf sensor. entre otras cosas.. pero aun ase lo mismo.. ando bien cuando lo prendo en la maniana por asi desir.. pero ya despues de usarlo un rato.. cuando quiero acelerar las revoluciones no sube y como si se ahoga el carro.. espero me puedan dar algunas otras soluciones o alguien que le haya pasado algo asi..
avatar
alexandbeer
4 cilindros 2.3L SVO
4 cilindros 2.3L SVO

Mensajes : 52
Fecha de inscripción : 18/10/2011
Localización : san luis rio colorado

Volver arriba Ir abajo

Re: No acelera..

Mensaje  eljavy el Jue Jun 21, 2012 4:08 am

alexandbeer escribió:bueno pues retomando este tema.. estoy un poco desesperado porque ya mas de un mes que publique esto.. y segui varios consejos muy buenos.. aun no sale la falla de mi auto Crying or Very sad ya cambie bomba de gasolina.. maf sensor. entre otras cosas.. pero aun ase lo mismo.. ando bien cuando lo prendo en la maniana por asi desir.. pero ya despues de usarlo un rato.. cuando quiero acelerar las revoluciones no sube y como si se ahoga el carro.. espero me puedan dar algunas otras soluciones o alguien que le haya pasado algo asi..



fijate que el mio lo hase pero que es cuando el clima es muy caliente y cuando lo traigo con la refri prendida ....si ya se que cuando traes prendida la refri son burrones los motores pero el mio derrepente se pone muy burro y alratito se le quita pero pos como no me a dejado tirado no le e buscado Laughing

_________________
AQUI TENDRAS PASTO CORRAL Y AGUA QUE MAS OCUPA UN MUSTANG?




avatar
eljavy
V8 5.4L SVT Cobra R

Status : Miembro SDM
Mensajes : 6898
Fecha de inscripción : 12/04/2010
Edad : 38
Localización : stangLAND

Volver arriba Ir abajo

hola

Mensaje  rokstar el Jue Jun 21, 2012 8:53 pm

hola amigo ami muatang le pasa lo mismo
cuando aselero a fondo no me responde y se kiere apagar
y ando normal y si responde bien
ya le metieron la compu y me salio k era un sensor de la garganta de oxigeno y ya selo camvie
y sige igual me dijeron que ea algo del oxigeno pero nose k es
yo creo k alomejor puedencer los inyectores de gasolina

tuya lo arreglaste
avatar
rokstar
4 cilindros 2.3L
4 cilindros 2.3L

Mensajes : 32
Fecha de inscripción : 19/06/2012
Edad : 26
Localización : tecate baja california

Volver arriba Ir abajo

Re: No acelera..

Mensaje  alexandbeer el Vie Jun 22, 2012 1:19 pm

rokstar escribió:hola amigo ami muatang le pasa lo mismo
cuando aselero a fondo no me responde y se kiere apagar
y ando normal y si responde bien
ya le metieron la compu y me salio k era un sensor de la garganta de oxigeno y ya selo camvie
y sige igual me dijeron que ea algo del oxigeno pero nose k es
yo creo k alomejor puedencer los inyectores de gasolina

tuya lo arreglaste

creo que le pasa lo mismo haha y aun nolo e podido arreglar =S..

lo ultimo que me falta chekar seria la computadora =S..
avatar
alexandbeer
4 cilindros 2.3L SVO
4 cilindros 2.3L SVO

Mensajes : 52
Fecha de inscripción : 18/10/2011
Localización : san luis rio colorado

Volver arriba Ir abajo

Re: No acelera..

Mensaje  rokstar el Vie Jun 22, 2012 2:13 pm

ya le cecaste los inyectores
avatar
rokstar
4 cilindros 2.3L
4 cilindros 2.3L

Mensajes : 32
Fecha de inscripción : 19/06/2012
Edad : 26
Localización : tecate baja california

Volver arriba Ir abajo

Re: No acelera..

Mensaje  alexandbeer el Lun Jul 02, 2012 10:52 pm

ya quedo mi mustang =D.. tube que cambiar la computadora porque mandaba codigos falsos de fallas.. y todo quedo bien =).. gracias por los aportes.. ahora si a empesar a carrosearlo =D
avatar
alexandbeer
4 cilindros 2.3L SVO
4 cilindros 2.3L SVO

Mensajes : 52
Fecha de inscripción : 18/10/2011
Localización : san luis rio colorado

Volver arriba Ir abajo

Re: No acelera..

Mensaje  AbrahamSVT03 el Lun Jul 02, 2012 11:29 pm

Que bueno ke ya kedo Alexandbeer !! Felicidades y suerte con tu carroseada Very Happy

Cierro el tema por haber solucionado el problema.

(En dado caso de requerir abrir algun tema, Favor de contactar algun moderador)

Saludos !!

_________________
Mustang SVT Cobra 2003 10th. Anniversary.   - Actual -
Mustang GT 1995 Clon Saleen.   - Vendido -

avatar
AbrahamSVT03
V8 5.4L SC

Status : Miembro SDM
Mensajes : 1946
Fecha de inscripción : 31/01/2011
Edad : 30
Localización : Tampico, tamaulipas

http://abraham.reyes@halliburton.com

Volver arriba Ir abajo

Re: No acelera..

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.