Stangs de Mexicali
Conéctate para tener acceso a todos los foros o Registrate si aún no eres miembro
STANGS DE MEXICALI


Últimos temas
» bujes traseros
Miér Dic 14, 2016 12:30 am por pyrujo

» Brazo lateral IRS
Mar Oct 18, 2016 3:59 pm por svt2001

» AYUDA CON LAS TERMINALES DE DIRECCION
Jue Oct 13, 2016 5:26 pm por Docstanggt3

» Algunos datos de Interes del FORO DEL STANGS DE MEXICALI
Vie Sep 09, 2016 2:39 pm por Docstanggt3

» EL 11 DE SEPTIEMBRE DEL 2106 CUARTO ANIVERSARIO DEL STANGS DE ENSENADA
Vie Sep 09, 2016 2:35 pm por Docstanggt3

» discos delanteros de 4 a 5 birlos
Jue Ene 28, 2016 7:31 pm por Jesus2

» busco cilindro de clotch
Dom Ene 10, 2016 3:17 pm por flakito

» modificacion a 4.6L 96-98
Dom Ene 10, 2016 2:25 am por Stang V-2

» cualquier problema que tengan con su mustang pregunten aqui para ayudarlos
Sáb Ene 02, 2016 7:29 am por marco ramses

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar

falla en sonido mach 460

Ver el tema anterior Ver el tema siguiente Ir abajo

falla en sonido mach 460

Mensaje  raulilloBL el Sáb Oct 01, 2011 8:29 pm

raza se me presento un problema algo raro, todo inicio cuando me di cuenta que presionaba el freno y no prendia los focos, pues cheque los fusibles quite todos uno por uno pero ninguno dañado, le pregunte a un camarada y checo el freno dijo que llevan como un modulo o sensor pues se metio y le empeso a mover ya me dijo fijate y prendieron, ah pues resulta que prendo el carro y el sonido no se escucha igual solo se escuchan las puras bocinas(medios creo que son) pero los bajos nada osea bien seco el sonido pues me vuelvo a meter y a checar si estan bien puestos los fusibles ya que eso fue lo unico que le movi.... a alguien le a pasado eso o que me pueda orientar ya que no se le movio nada y no se a que se deba la falla Neutral
avatar
raulilloBL
V8 4.6L SVT Cobra
V8 4.6L SVT Cobra

Mensajes : 540
Fecha de inscripción : 15/03/2011
Edad : 27
Localización : sinaloa

Volver arriba Ir abajo

Re: falla en sonido mach 460

Mensaje  archy32 el Dom Oct 02, 2011 12:22 am

si tu ampli lo traes conectado directo de la bateria no tiene porq fallar amenos q se proteja pero si lo traes conectado del arnes de luces del carro talvez ese sea el problema de porq no prende el stop y el porq se apaga el ampli o alguna tierra q no este bien conectada es lo tipico
avatar
archy32
V6 2.8L
V6 2.8L

Mensajes : 89
Fecha de inscripción : 03/02/2011
Edad : 30
Localización : Atotonilquillo Jalisco a 20 min del Lago de Chapala

Volver arriba Ir abajo

Re: falla en sonido mach 460

Mensaje  eljavy el Dom Oct 02, 2011 2:27 am

los amplificadores de los bajos de las puertas y de la parte de atras se encuentra atras en la cajuela son 2

tienes el estereo orijinal?

lo que pudo aber pasado es que el mecanico movio o quito un fusible que es la corriente para los amplis dependisndo del modelo de tu mustang unos mas viejos sistemas mach460 tienen 3 amplis los 2 que te mencione en la parte de atras de tu mustang y 1 mas para mover los medios este ampli se localiza en abajo del estereo a mero abajo

lo de las luses de los frenos lo tipico que falla es el switch que se localiza en el pedal del freno aveses se daña el swtch o el arnes se tosta cheka eso lo mas probable es que movieron un poco ay abajo y trabajo de nuevo pero despues dejara de trabajar y el problema es que si este switch en el caso de automaticos no suelta el cambio osea no puedes meter cambio pero si es estandar no abra este problema lo mejor seria meter un relay ay en el pedal para evitar que siga dañando el switch del freno

_________________
AQUI TENDRAS PASTO CORRAL Y AGUA QUE MAS OCUPA UN MUSTANG?




avatar
eljavy
V8 5.4L SVT Cobra R

Status : Miembro SDM
Mensajes : 6898
Fecha de inscripción : 12/04/2010
Edad : 38
Localización : stangLAND

Volver arriba Ir abajo

Re: falla en sonido mach 460

Mensaje  raulilloBL el Dom Oct 02, 2011 5:04 pm

eljavy escribió:los amplificadores de los bajos de las puertas y de la parte de atras se encuentra atras en la cajuela son 2

tienes el estereo orijinal?

lo que pudo aber pasado es que el mecanico movio o quito un fusible que es la corriente para los amplis dependisndo del modelo de tu mustang unos mas viejos sistemas mach460 tienen 3 amplis los 2 que te mencione en la parte de atras de tu mustang y 1 mas para mover los medios este ampli se localiza en abajo del estereo a mero abajo

lo de las luses de los frenos lo tipico que falla es el switch que se localiza en el pedal del freno aveses se daña el swtch o el arnes se tosta cheka eso lo mas probable es que movieron un poco ay abajo y trabajo de nuevo pero despues dejara de trabajar y el problema es que si este switch en el caso de automaticos no suelta el cambio osea no puedes meter cambio pero si es estandar no abra este problema lo mejor seria meter un relay ay en el pedal para evitar que siga dañando el switch del freno


si javy es el original el doble din creo que mi carro por el año no tiene que traer ese estereo ya que eh visto a varios que traen uno arriba y una caja como de disco abajo bueno asi me a tocado ver..... yo quite todos los fusibles pero uno por uno para no equivocarme en ponerlos.... creo que son solo 2 amplificadores ya que no me a tocado ver otro ampli abajo del estereo creo que seria por la parte de adentro donde no se ve..... y si tienes razon ya no volviio a prender y si creo que es eso del switch lo tratare de procurar si esta nuevo ya que no kiero que me pase lo que dices eso ya me paso con el mustang rojo pero era un fusible



avatar
raulilloBL
V8 4.6L SVT Cobra
V8 4.6L SVT Cobra

Mensajes : 540
Fecha de inscripción : 15/03/2011
Edad : 27
Localización : sinaloa

Volver arriba Ir abajo

Re: falla en sonido mach 460

Mensaje  raulilloBL el Dom Oct 02, 2011 6:33 pm

ya quedo lo del sonido raza buske un diagrama para checar cual era exactamente el fusible solo quite y puse de nuevo ya queedo ahora falta lo del freno jeje.... dejo la foto por si a alguien le llega a servir





avatar
raulilloBL
V8 4.6L SVT Cobra
V8 4.6L SVT Cobra

Mensajes : 540
Fecha de inscripción : 15/03/2011
Edad : 27
Localización : sinaloa

Volver arriba Ir abajo

Re: falla en sonido mach 460

Mensaje  eljavy el Lun Oct 03, 2011 2:56 am

es automatico o estandar tu mustang? como dije en el automatico nomas se daña el switch del pedal y la trasmicion se queda en parking y no la puedes quitar a menos que hagas un punte en el switch ay abajo en el pedal otra seria quitar la tapita de la palanca de los cambios para ver si se puede quitar de parking ay manual mente precionando algun boton

_________________
AQUI TENDRAS PASTO CORRAL Y AGUA QUE MAS OCUPA UN MUSTANG?




avatar
eljavy
V8 5.4L SVT Cobra R

Status : Miembro SDM
Mensajes : 6898
Fecha de inscripción : 12/04/2010
Edad : 38
Localización : stangLAND

Volver arriba Ir abajo

Re: falla en sonido mach 460

Mensaje  raulilloBL el Lun Oct 03, 2011 8:02 pm

simon es automatico ire mañana a checar al autozone haber si lo venden
avatar
raulilloBL
V8 4.6L SVT Cobra
V8 4.6L SVT Cobra

Mensajes : 540
Fecha de inscripción : 15/03/2011
Edad : 27
Localización : sinaloa

Volver arriba Ir abajo

Re: falla en sonido mach 460

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.