Stangs de Mexicali
Conéctate para tener acceso a todos los foros o Registrate si aún no eres miembro


STANGS DE MEXICALI


Últimos temas
» Proyecto combo gt40p
Hoy a las 11:30 am por walker

» Ayuda para compras
Mar Jul 22, 2014 3:58 pm por miguelsvt5

» diferencial,transmision,resortes,etc
Mar Jul 22, 2014 12:43 pm por Nachito7torres

» Falla el encendido
Mar Jul 22, 2014 12:35 pm por Nachito7torres

» falla en ralenti.
Mar Jul 22, 2014 12:22 pm por Nachito7torres

» ayuda mods v6
Sáb Jul 19, 2014 3:55 pm por beto_r/t

» Guardafangos traseros 81-93
Mar Jul 15, 2014 9:00 pm por Mr.Bk

» Resortes originales para Mustang Cobra 2001
Mar Jul 15, 2014 1:21 am por blackhorse

» Problemas en dias caluroso
Jue Jul 10, 2014 9:38 pm por Nahash

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar

falla por "calentamiento"

Página 1 de 5. 1, 2, 3, 4, 5  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

falla por "calentamiento"

Mensaje  Luisillo302 el Lun Jun 27, 2011 2:24 am

tenai rato sin postear o preguntar pero espero reactivarme, ya que nomas andaba de miron jajaja...

el punto esta que le hice tune up a mi carro y quedo al cien, arranque de cero, en alta, etc, todo jalo muy bien, pero el problema esta que nomas ando muchoo en el o le meto mucha carrilla, se pone burrisimo Shocked ... fui a al pistaa y en el camino todo perfecto el carro, nomas estube esperando la filaa enorme para entrar a correr y con el carro prendio, al llegar acorrer el carro burrisisisisismooo, con decir que no quemaba llanta ni en la tierra, pero el medidor no marcaba ni 3/4 de temperatura, me fuii a una gasolinera, revice abanico, nivel de agua y todo bien, pero le heche agua por encima al radiador y se compuso, empezo a jalar perfecto el carro, le di un poco de carrilla denuevo, y ya empezo a aburrarce poco a poco, de nuevo le heche agua por encima al radiador, y el carro empezo a jalar con todo, pero poes el carro no muestra ni el minimo sintoma de que este caliente, el abanico jalando, nivel de agua, la bomba se cambio, y el agua no esta hirviendo, asi que no me explico... le pondre un switch para enceder la alta del abanico en esas ocaciones o que opcines me darian??? Cool

Luisillo302
V8 5.0L Intercetor
V8 5.0L Intercetor

Status: Activo
Mensajes: 894
Fecha de inscripción: 10/06/2010
Edad: 23
Localización: Mexicali, B.C

Volver arriba Ir abajo

Re: falla por "calentamiento"

Mensaje  eljavy el Mar Jun 28, 2011 3:17 am

alomejor es el coolant sensor que lee muy caliente cuando no es asi y este manda la señal erronia a la compu la compu atrasa el tiempo para evitar daños al motor por la señal de sobre calentamiento que recive del colant sensor hasle un scann de codigos aver que sale

_________________
AQUI TENDRAS PASTO CORRAL Y AGUA QUE MAS OCUPA UN MUSTANG?





eljavy
V8 5.4L SVT Cobra R

Status: Miembro SDM
Mensajes: 6898
Fecha de inscripción: 12/04/2010
Edad: 35
Localización: stangLAND

Volver arriba Ir abajo

Re: falla por "calentamiento"

Mensaje  billares el Mar Jun 28, 2011 10:19 am

pues la verdad no se cual sea el colant sensor pero ami me prende todo
el tiempo un foco en el tablero ke me dicen ke es porke le ase falta agua al
radiador .. puede ke ami me suceda lo mismo ke a luisillo .. como podre arreglar eso del foco ke me prende ??

billares
V6 3.8L
V6 3.8L

Status: Activo
Mensajes: 179
Fecha de inscripción: 29/11/2010
Localización: cabo san lucas

Volver arriba Ir abajo

falla por "calentamiento"

Mensaje  DOBLE J el Mar Jun 28, 2011 10:25 am

Luisillo302 escribió:tenai rato sin postear o preguntar pero espero reactivarme, ya que nomas andaba de miron jajaja...

el punto esta que le hice tune up a mi carro y quedo al cien, arranque de cero, en alta, etc, todo jalo muy bien, pero el problema esta que nomas ando muchoo en el o le meto mucha carrilla, se pone burrisimo Shocked ... fui a al pistaa y en el camino todo perfecto el carro, nomas estube esperando la filaa enorme para entrar a correr y con el carro prendio, al llegar acorrer el carro burrisisisisismooo, con decir que no quemaba llanta ni en la tierra, pero el medidor no marcaba ni 3/4 de temperatura, me fuii a una gasolinera, revice abanico, nivel de agua y todo bien, pero le heche agua por encima al radiador y se compuso, empezo a jalar perfecto el carro, le di un poco de carrilla denuevo, y ya empezo a aburrarce poco a poco, de nuevo le heche agua por encima al radiador, y el carro empezo a jalar con todo, pero poes el carro no muestra ni el minimo sintoma de que este caliente, el abanico jalando, nivel de agua, la bomba se cambio, y el agua no esta hirviendo, asi que no me explico... le pondre un switch para enceder la alta del abanico en esas ocaciones o que opcines me darian??? Cool

Ke pex weeee...........kreo ke tu karro es aut...........y ese tipo de fallas lo hace cuando el modulo de la tranny se calienta..(revisa ke no este lleno de aceite y si es asi pues limpialo..........con spray.......y lava bien el enchufe con contac cleaner.............suerte bro

DOBLE J
V8 5.4L SVT Cobra R

Status: Miembro SDM
Mensajes: 2129
Fecha de inscripción: 28/07/2010

Volver arriba Ir abajo

Re: falla por "calentamiento"

Mensaje  Barraza! el Mar Jun 28, 2011 10:29 am

ami tambien me pasa una falla asi cuando se calienta, pero el mio no se pone burro, pero cuando lo apago y lo prendo ocupo mantenerlo con el acelerador sino se apaga!

Barraza!
V8 5.0L Intercetor
V8 5.0L Intercetor

Status: Miembro SDM
Mensajes: 944
Fecha de inscripción: 30/04/2011
Edad: 20
Localización: ej. Nuevo Leon, Mexicali B.C.

http://www.facebook.com/?ref=logo#!/profile.php?id=1000018889114

Volver arriba Ir abajo

Re: falla por "calentamiento"

Mensaje  Luisillo302 el Mar Jun 28, 2011 10:58 am

eljavy escribió:alomejor es el coolant sensor que lee muy caliente cuando no es asi y este manda la señal erronia a la compu la compu atrasa el tiempo para evitar daños al motor por la señal de sobre calentamiento que recive del colant sensor hasle un scann de codigos aver que sale

donde esta ubicado el coolant sensor??? igual el "check engine" no esta encendido y si tengo el foquito ese porque ya me ha prendido, aun asi me saldria el codigo si el meto la computadora???

Luisillo302
V8 5.0L Intercetor
V8 5.0L Intercetor

Status: Activo
Mensajes: 894
Fecha de inscripción: 10/06/2010
Edad: 23
Localización: Mexicali, B.C

Volver arriba Ir abajo

Re: falla por "calentamiento"

Mensaje  Luisillo302 el Mar Jun 28, 2011 11:03 am

EL PROFE escribió:
Luisillo302 escribió:tenai rato sin postear o preguntar pero espero reactivarme, ya que nomas andaba de miron jajaja...

el punto esta que le hice tune up a mi carro y quedo al cien, arranque de cero, en alta, etc, todo jalo muy bien, pero el problema esta que nomas ando muchoo en el o le meto mucha carrilla, se pone burrisimo Shocked ... fui a al pistaa y en el camino todo perfecto el carro, nomas estube esperando la filaa enorme para entrar a correr y con el carro prendio, al llegar acorrer el carro burrisisisisismooo, con decir que no quemaba llanta ni en la tierra,.............

Ke pex weeee...........kreo ke tu karro es aut...........y ese tipo de fallas lo hace cuando el modulo de la tranny se calienta..(revisa ke no este lleno de aceite y si es asi pues limpialo..........con spray.......y lava bien el enchufe con contac cleaner.............suerte bro

efectivamente mi mustang es automatico, donde esta ubicado el modulo de la transmicion, la vdd de mecanica se poco y menos identificar ese tipo depiezas jajaja, espero dar con al falla porque es un poco molesto

Luisillo302
V8 5.0L Intercetor
V8 5.0L Intercetor

Status: Activo
Mensajes: 894
Fecha de inscripción: 10/06/2010
Edad: 23
Localización: Mexicali, B.C

Volver arriba Ir abajo

Re: falla por "calentamiento"

Mensaje  billares el Mar Jun 28, 2011 11:23 am

pss yo akavo de desconectar el sensor ke va en en el dposito del radiador jejej ya de perdis de apago el foko en el tableroo ... no se si me balla a afectar ??

billares
V6 3.8L
V6 3.8L

Status: Activo
Mensajes: 179
Fecha de inscripción: 29/11/2010
Localización: cabo san lucas

Volver arriba Ir abajo

Re: falla por "calentamiento"

Mensaje  Luisillo302 el Mar Jun 28, 2011 11:24 am

billares escribió:pss yo akavo de desconectar el sensor ke va en en el dposito del radiador jejej ya de perdis de apago el foko en el tableroo ... no se si me balla a afectar ??

poes ese sensor nomas te marca el nivel del agua, si le falta o no le falta, si ya no te marcaba bien yo digo que lo consigas no creo que sea caro, almenos ami si me ha hecho el paro, de darme cuenta que le falta agua o asi, Cool

Luisillo302
V8 5.0L Intercetor
V8 5.0L Intercetor

Status: Activo
Mensajes: 894
Fecha de inscripción: 10/06/2010
Edad: 23
Localización: Mexicali, B.C

Volver arriba Ir abajo

Re: falla por "calentamiento"

Mensaje  billares el Mar Jun 28, 2011 11:26 am

jejejeje yo pense ke ese era el coland sensorr jejjejej ..

billares
V6 3.8L
V6 3.8L

Status: Activo
Mensajes: 179
Fecha de inscripción: 29/11/2010
Localización: cabo san lucas

Volver arriba Ir abajo

Re: falla por "calentamiento"

Mensaje  Luisillo302 el Mar Jun 28, 2011 11:34 am

billares escribió:jejejeje yo pense ke ese era el coland sensorr jejjejej ..


en el 4.6 el coolant sensor tengo entendido que es el que esta muy cercas del termostato.. en el 5.0 es el mismo?? porque fui a revizar y creo que ya lo identifique, aparte que es barato, igual lo comprare y cambiare, si es el que pienso creo ya tenerlo identificado

otra cosa, en los 4.6 si desconectas el sensor ese, te prende inmediatamente la velocidad alta del abanico, estoy en lo correcto???? si es asi, en el mio deberia hacer lo mismo???

Luisillo302
V8 5.0L Intercetor
V8 5.0L Intercetor

Status: Activo
Mensajes: 894
Fecha de inscripción: 10/06/2010
Edad: 23
Localización: Mexicali, B.C

Volver arriba Ir abajo

Re: falla por "calentamiento"

Mensaje  Luisillo302 el Mar Jun 28, 2011 11:39 am

haber, este es el coolant sensor en los 5.0 ???




Luisillo302
V8 5.0L Intercetor
V8 5.0L Intercetor

Status: Activo
Mensajes: 894
Fecha de inscripción: 10/06/2010
Edad: 23
Localización: Mexicali, B.C

Volver arriba Ir abajo

Re: falla por "calentamiento"

Mensaje  billares el Mar Jun 28, 2011 11:41 am

Luisillo302 escribió:haber, este es el coolant sensor en los 5.0 ???





pues segun lo ke e etado chekando en internet el coland sensor esta en el radiador cheka esto ,,,

El sensor de temperatura es el que envia la seÑal al tablero, el coolant
sensor es para otra cosa , es para indicarle a la computadora la
temperatura del motor y ajustar la mezcla de aire y gasolina y algunos
ademas activan el ventilador del radiador si el radiador no tiene un
interuptor de temperatura... en resumen hay un sensor de temperatura del
motor que envia la seÑal al tablero , otro que envia la seÑal a la
computadora y si lo tiene tambien hay uno de la temperatura del radiador
para activar el ventilador del radiador
Temerature switch Nota : el sensor de temperatura se parece al coolant
sensor pero solo tiene un pin
Cooland sensor puede tener 2 o 3 pins
Radiator temperature switch siempre esta en el radiador aunque no todos
los vehiculos los usan

billares
V6 3.8L
V6 3.8L

Status: Activo
Mensajes: 179
Fecha de inscripción: 29/11/2010
Localización: cabo san lucas

Volver arriba Ir abajo

Re: falla por "calentamiento"

Mensaje  Luisillo302 el Mar Jun 28, 2011 8:30 pm

investigando y gracias a la informacion que me dieron poes efectivamente el coolant sensor es ese que especifique en al foto...

fui a comprarlo por tan solo $87 pesos nuevesito, y lo puse.. en cuanto lo puse note diferencia, mas sin embargo no cheque su funcionamiento al 100%, es decir no siento que andube muchisimo en el carro como para para decir que esa era la falla, pero mañana les confirmo si ya quedo al cien Cool

Luisillo302
V8 5.0L Intercetor
V8 5.0L Intercetor

Status: Activo
Mensajes: 894
Fecha de inscripción: 10/06/2010
Edad: 23
Localización: Mexicali, B.C

Volver arriba Ir abajo

Re: falla por "calentamiento"

Mensaje  Luisillo302 el Jue Jun 30, 2011 11:04 pm

andube todo el dia en el carro y llego el momento que lo hizo de nuevo, se aburro pero esta vez no tan exagerado como antes, mas que nada el arranque, seguire buscando Crying or Very sad

Luisillo302
V8 5.0L Intercetor
V8 5.0L Intercetor

Status: Activo
Mensajes: 894
Fecha de inscripción: 10/06/2010
Edad: 23
Localización: Mexicali, B.C

Volver arriba Ir abajo

Página 1 de 5. 1, 2, 3, 4, 5  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

Permisos de este foro:
No puedes responder a temas en este foro.