Stangs de Mexicali
Conéctate para tener acceso a todos los foros o Registrate si aún no eres miembro
STANGS DE MEXICALI


Últimos temas
» bujes traseros
Miér Dic 14, 2016 12:30 am por pyrujo

» Brazo lateral IRS
Mar Oct 18, 2016 3:59 pm por svt2001

» AYUDA CON LAS TERMINALES DE DIRECCION
Jue Oct 13, 2016 5:26 pm por Docstanggt3

» Algunos datos de Interes del FORO DEL STANGS DE MEXICALI
Vie Sep 09, 2016 2:39 pm por Docstanggt3

» EL 11 DE SEPTIEMBRE DEL 2106 CUARTO ANIVERSARIO DEL STANGS DE ENSENADA
Vie Sep 09, 2016 2:35 pm por Docstanggt3

» discos delanteros de 4 a 5 birlos
Jue Ene 28, 2016 7:31 pm por Jesus2

» busco cilindro de clotch
Dom Ene 10, 2016 3:17 pm por flakito

» modificacion a 4.6L 96-98
Dom Ene 10, 2016 2:25 am por Stang V-2

» cualquier problema que tengan con su mustang pregunten aqui para ayudarlos
Sáb Ene 02, 2016 7:29 am por marco ramses

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar

Me prende un icono que desconosco en el tablero!

Ver el tema anterior Ver el tema siguiente Ir abajo

Me prende un icono que desconosco en el tablero!

Mensaje  one_pride el Jue Feb 17, 2011 7:42 pm

Amigos, bueno el sábado salí a carretera, y andaba cabalgando en mi potro cuando
de repente me prendió un código en el tablero, lo desconozco, así que hice un dibujo lo mas parecido que pude, es el de la siguiente imagen!
Bueno, no creo que sea algo grave, por que el CheckEngine, no me ah prendido! Y este otro código, me prende como a los 20 minutos de andar usando el carro, Lo que me parece raro, por que hasta ese día que lo saque a carretera no me prendía para nada, así que me dirijo a ver si alguno sabe de que es y como lo soluciono. Gracias!

SERA EL RADIADOR?
LE REVISE LOS NIVELES Y ANDA MUY BIEN DE ANTIFREZZE!

[Tienes que estar registrado y conectado para ver este vínculo]

Uploaded with [Tienes que estar registrado y conectado para ver este vínculo]

one_pride
V8 4.6 HP
V8 4.6 HP

Status : Miembro SDM
Mensajes : 398
Fecha de inscripción : 24/12/2010
Edad : 27
Localización : Mexicali

https://www.facebook.com/lad.shelby

Volver arriba Ir abajo

Re: Me prende un icono que desconosco en el tablero!

Mensaje  Docstanggt3 el Jue Feb 17, 2011 7:47 pm

esta chilo el icono es un recipiente con algun fluido , gasolina o el low coolant la verdad ni idea , pero si e s todo un acertijo, estare pendiente d elas respuestas , es interesante haber que resulta.........

_________________
[Tienes que estar registrado y conectado para ver este vínculo]



A MUCHA HONRA... Presidente DE STANGS DE MEXICALI - twitter @docstanggt3.. sigueme[b]
avatar
Docstanggt3
Admin
Admin

Status : Presidente de SDM
Administrador Adjunto del foro.
Mensajes : 4482
Fecha de inscripción : 01/04/2010
Edad : 61

http://www.docstanggt2.com

Volver arriba Ir abajo

Re: Me prende un icono que desconosco en el tablero!

Mensaje  one_pride el Jue Feb 17, 2011 8:12 pm

Yo tambien tengo la idea de que es un recipiente! Pero... de que?
Lo malo es que no tengo el manual del carro! Quizas alguien que tenga un carro modelo igual al mio y tenga el manual ahi para que le pegue una checada!

one_pride
V8 4.6 HP
V8 4.6 HP

Status : Miembro SDM
Mensajes : 398
Fecha de inscripción : 24/12/2010
Edad : 27
Localización : Mexicali

https://www.facebook.com/lad.shelby

Volver arriba Ir abajo

Re: Me prende un icono que desconosco en el tablero!

Mensaje  Docstanggt3 el Jue Feb 17, 2011 8:17 pm

one_pride escribió:Yo tambien tengo la idea de que es un recipiente! Pero... de que?
Lo malo es que no tengo el manual del carro! Quizas alguien que tenga un carro modelo igual al mio y tenga el manual ahi para que le pegue una checada!
AHI ESTA LA PETICION de one pride, alguien que tenga un modelo similar al de nuestro amigo one pride pues que haga el favor d e revisarlo y a ver si esta por ahi ese icono y nos diga a que corresponde., gracias de antemano por la ayuda.

_________________
[Tienes que estar registrado y conectado para ver este vínculo]



A MUCHA HONRA... Presidente DE STANGS DE MEXICALI - twitter @docstanggt3.. sigueme[b]
avatar
Docstanggt3
Admin
Admin

Status : Presidente de SDM
Administrador Adjunto del foro.
Mensajes : 4482
Fecha de inscripción : 01/04/2010
Edad : 61

http://www.docstanggt2.com

Volver arriba Ir abajo

Re: Me prende un icono que desconosco en el tablero!

Mensaje  AbrahamSVT03 el Jue Feb 17, 2011 9:42 pm

Una vez me prendio ese fokito en el tablero , pero como se encendio se volvio a apagar de inmediato, nunca supe que fue , ojala alguien pueda ayudarte, para saber que pasa.

saludos y suerte compadre.

_________________
Mustang SVT Cobra 2003 10th. Anniversary.   - Actual -
Mustang GT 1995 Clon Saleen.   - Vendido -

avatar
AbrahamSVT03
V8 5.4L SC

Status : Miembro SDM
Mensajes : 1946
Fecha de inscripción : 31/01/2011
Edad : 31
Localización : Tampico, tamaulipas

http://abraham.reyes@halliburton.com

Volver arriba Ir abajo

Re: Me prende un icono que desconosco en el tablero!

Mensaje  one_pride el Jue Feb 17, 2011 10:08 pm

Muchas gracias DOC!!
Y como bien comentas Abraham, a mi me prende y se me apaga, hoy le revise todos los niveles, y el del power anda un poco bajo, "pero bien" no me suena ni mucho menos, asi que me resulta todo bastante extraño!
Seguimos en la espera de respuestas GRACIAS!!

one_pride
V8 4.6 HP
V8 4.6 HP

Status : Miembro SDM
Mensajes : 398
Fecha de inscripción : 24/12/2010
Edad : 27
Localización : Mexicali

https://www.facebook.com/lad.shelby

Volver arriba Ir abajo

Re: Me prende un icono que desconosco en el tablero!

Mensaje  AbrahamSVT03 el Jue Feb 17, 2011 10:31 pm

one_pride escribió:Amigos, bueno el sábado salí a carretera, y andaba cabalgando en mi potro cuando
de repente me prendió un código en el tablero, lo desconozco, así que hice un dibujo lo mas parecido que pude, es el de la siguiente imagen!
Bueno, no creo que sea algo grave, por que el CheckEngine, no me ah prendido! Y este otro código, me prende como a los 20 minutos de andar usando el carro, Lo que me parece raro, por que hasta ese día que lo saque a carretera no me prendía para nada, así que me dirijo a ver si alguno sabe de que es y como lo soluciono. Gracias!

SERA EL RADIADOR?
LE REVISE LOS NIVELES Y ANDA MUY BIEN DE ANTIFREZZE!

[Tienes que estar registrado y conectado para ver este vínculo]

Uploaded with [Tienes que estar registrado y conectado para ver este vínculo]

Carnal , mira acabo de conseguir el manual del mustang 2000 en PDF y buske tu icono y mira esto es lo que me aparece, al parecer si es del anticongelante. chekate la foto ke adjuntare, aver si te sirve de algo carnal.


es lo ke encontre.


_________________
Mustang SVT Cobra 2003 10th. Anniversary.   - Actual -
Mustang GT 1995 Clon Saleen.   - Vendido -

avatar
AbrahamSVT03
V8 5.4L SC

Status : Miembro SDM
Mensajes : 1946
Fecha de inscripción : 31/01/2011
Edad : 31
Localización : Tampico, tamaulipas

http://abraham.reyes@halliburton.com

Volver arriba Ir abajo

Re: Me prende un icono que desconosco en el tablero!

Mensaje  one_pride el Jue Feb 17, 2011 10:43 pm

Carnal MUCHAS GRACIAS
ese icono de la imagen, es precisamente el que me prende en el tablero!
la verdad me resulta bastante extraño, puesto que ya le revise los niveles, y me marca que esta lleno, y como este modelo de mustang no tiene deposito, (Creo, amenos de que el mio no) pues es solo la del radiador y lo miro lleno!
(Lo eh revisado apagado tiene que ser prendido la revicion del agua? no verdad..? )
Ademas la temperatura del motor anda siempre bien, no se me ah calentado para nada, asi como tampoco me tira agua!
Le are su servicio y le cambiare el antifrezze, alomejor ya esta sucio (o yo que se...) y por eso me anda prendiendo!
Muchas gracias por la informacion abraham, ya me quedo mas tranquilo, y andare pendiente de la temperatura, no balla ser que en una de esas.... hahaha

one_pride
V8 4.6 HP
V8 4.6 HP

Status : Miembro SDM
Mensajes : 398
Fecha de inscripción : 24/12/2010
Edad : 27
Localización : Mexicali

https://www.facebook.com/lad.shelby

Volver arriba Ir abajo

Re: Me prende un icono que desconosco en el tablero!

Mensaje  AbrahamSVT03 el Jue Feb 17, 2011 10:49 pm

Si esta medio raro, si ya lo chekaste todo y no se te calienta esta misterioso.

Lo unico ke me pasa por la mente es hacerle un flush al anticongelante , no se cuanto tiempo lleves con ese anticongelante pero aveces por el calor del motor y la tuberia se descompensa la relacion con el agua y puede ke traigas un poco degradado el anticongelante.

Aver si alguien con mas experiencia te orienta, pero almenos ya vimos ke era.

Saludos carnal y aki andamos pa lo ke se ofresca, suerte con su pony Razz

_________________
Mustang SVT Cobra 2003 10th. Anniversary.   - Actual -
Mustang GT 1995 Clon Saleen.   - Vendido -

avatar
AbrahamSVT03
V8 5.4L SC

Status : Miembro SDM
Mensajes : 1946
Fecha de inscripción : 31/01/2011
Edad : 31
Localización : Tampico, tamaulipas

http://abraham.reyes@halliburton.com

Volver arriba Ir abajo

Re: Me prende un icono que desconosco en el tablero!

Mensaje  tiliko el Jue Feb 17, 2011 10:51 pm

creo k tiene un sensor en el radiador, ahi a de estar sucio y esta marcando bajo nivel, hay que sondear el radiador.
avatar
tiliko
4 cilindros 2.3L SVO
4 cilindros 2.3L SVO

Mensajes : 60
Fecha de inscripción : 16/02/2011

Volver arriba Ir abajo

Re: Me prende un icono que desconosco en el tablero!

Mensaje  one_pride el Jue Feb 17, 2011 10:55 pm

abrahamgt95 escribió:Si esta medio raro, si ya lo chekaste todo y no se te calienta esta misterioso.

Lo unico ke me pasa por la mente es hacerle un flush al anticongelante , no se cuanto tiempo lleves con ese anticongelante pero aveces por el calor del motor y la tuberia se descompensa la relacion con el agua y puede ke traigas un poco degradado el anticongelante.

Aver si alguien con mas experiencia te orienta, pero almenos ya vimos ke era.

Saludos carnal y aki andamos pa lo ke se ofresca, suerte con su pony Razz


Yo creo que le voy a tener que cambiar el anticongelante, eso del sensor, pues me resulta extraño, pero no esta descartado!
Ahora en cuanto a lo de la sondiada, le pague al mecanico ratero que me cambio el motor por sondiarlo, pero yo creo que nomas se hizo guey! (pero si cobro) y no le hizo nada! nomas lo lleno de agua y le avento un pato purific para que se pusiera verde el agua! Mad
Pero ps ya ni pex! Le are su servicio, nuevamente a ver que pasa! y voy a revisar los sensores también!
GRACIAS POR SU AYUDA!!

one_pride
V8 4.6 HP
V8 4.6 HP

Status : Miembro SDM
Mensajes : 398
Fecha de inscripción : 24/12/2010
Edad : 27
Localización : Mexicali

https://www.facebook.com/lad.shelby

Volver arriba Ir abajo

Re: Me prende un icono que desconosco en el tablero!

Mensaje  AbrahamSVT03 el Jue Feb 17, 2011 11:01 pm

Si carnal, aveces hay mecanicos asi gandallas, asi me paso un dia ke se lo lleve a un mecanico medio valedor a ke me le hicieran una afinacion y el vato como ke namas limpio la valvula iac y las bujias y lso cablesitos pa ke se viera como ke hizo su jale y pa mi ke no hizo ni mais :s aveces es mejor ke te cobren un pokito mas pero ke hagan jale de calidad pero weno.

Suerte carnal , y ahí tamos pendientes ^^

_________________
Mustang SVT Cobra 2003 10th. Anniversary.   - Actual -
Mustang GT 1995 Clon Saleen.   - Vendido -

avatar
AbrahamSVT03
V8 5.4L SC

Status : Miembro SDM
Mensajes : 1946
Fecha de inscripción : 31/01/2011
Edad : 31
Localización : Tampico, tamaulipas

http://abraham.reyes@halliburton.com

Volver arriba Ir abajo

Re: Me prende un icono que desconosco en el tablero!

Mensaje  alex madrid el Vie Feb 18, 2011 12:05 am

Shocked odio ese fokito!
siempre esta prendido en mi pony! SIEMPRE!!! Crying or Very sad
y no se porque! todos los niveles de todooooo estann bien, creo que debe de ser algun sensor en el radiador Idea
avatar
alex madrid
4 cilindros 2.3L SVO
4 cilindros 2.3L SVO

Mensajes : 63
Fecha de inscripción : 14/02/2011
Edad : 27
Localización : Hermosillo, Sonora

Volver arriba Ir abajo

Re: Me prende un icono que desconosco en el tablero!

Mensaje  pancho4650 el Vie Feb 18, 2011 12:26 am

es el bulbo de el deposito del antifreeze que se frego ya, pero no hay bronca no le pasa nada al carro no se calienta, yo tambien lo traigo prendido en el mio desde hace años y no hay pedo...
avatar
pancho4650
V8 5.0L Intercetor
V8 5.0L Intercetor

Status : Miembro SDM
Mensajes : 905
Fecha de inscripción : 29/07/2010
Edad : 37
Localización : mexicali bc

Volver arriba Ir abajo

Re: Me prende un icono que desconosco en el tablero!

Mensaje  alex madrid el Vie Feb 18, 2011 12:32 am

pancho4650 escribió:es el bulbo de el deposito del antifreeze que se frego ya, pero no hay bronca no le pasa nada al carro no se calienta, yo tambien lo traigo prendido en el mio desde hace años y no hay pedo...

Shocked Shocked
efectivamente no pasa nada! pero quiero arreglarlo!
tu lo arreglaste ??
avatar
alex madrid
4 cilindros 2.3L SVO
4 cilindros 2.3L SVO

Mensajes : 63
Fecha de inscripción : 14/02/2011
Edad : 27
Localización : Hermosillo, Sonora

Volver arriba Ir abajo

Re: Me prende un icono que desconosco en el tablero!

Mensaje  one_pride el Vie Feb 18, 2011 12:34 am

Utaa, quiere decir que el de mi carro ya va tronar entonces!
voy a pegarle una revisada a esa onda, mas o menos donde esta ubicado?

one_pride
V8 4.6 HP
V8 4.6 HP

Status : Miembro SDM
Mensajes : 398
Fecha de inscripción : 24/12/2010
Edad : 27
Localización : Mexicali

https://www.facebook.com/lad.shelby

Volver arriba Ir abajo

Re: Me prende un icono que desconosco en el tablero!

Mensaje  epicks17 el Vie Feb 18, 2011 1:36 am

yo creo que ese fokito del antrifreze se le prendera estos mustang algun dia es una falla super komun. si lo kieres arreglar compre el sensor y ya
avatar
epicks17
V8 4.6L SVT Cobra
V8 4.6L SVT Cobra

Status : Miembro SDM
Mensajes : 594
Fecha de inscripción : 26/01/2011
Localización : mexicali

Volver arriba Ir abajo

Re: Me prende un icono que desconosco en el tablero!

Mensaje  alex madrid el Vie Feb 18, 2011 1:45 am

alguien sabe el nombre de ese sensor ? asi como para conseguirlo Smile
avatar
alex madrid
4 cilindros 2.3L SVO
4 cilindros 2.3L SVO

Mensajes : 63
Fecha de inscripción : 14/02/2011
Edad : 27
Localización : Hermosillo, Sonora

Volver arriba Ir abajo

taller

Mensaje  tiliko el Vie Feb 18, 2011 2:14 am

Alex para que andas batallando llevalo al taller car-station ahi le saben de todo jajjajaja averigualo en la agencia sale mas barato y te lo cambian en 15 min, barato y no es un taller k te asen trampa son honestos Very Happy
avatar
tiliko
4 cilindros 2.3L SVO
4 cilindros 2.3L SVO

Mensajes : 60
Fecha de inscripción : 16/02/2011

Volver arriba Ir abajo

Re: Me prende un icono que desconosco en el tablero!

Mensaje  alex madrid el Vie Feb 18, 2011 4:17 am

tiliko escribió:Alex para que andas batallando llevalo al taller car-station ahi le saben de todo jajjajaja averigualo en la agencia sale mas barato y te lo cambian en 15 min, barato y no es un taller k te asen trampa son honestos Very Happy
jajaj si ire ala agencia a qe me digan que onda, el pedo es que te las venden como si fuera de 2011 Shocked
avatar
alex madrid
4 cilindros 2.3L SVO
4 cilindros 2.3L SVO

Mensajes : 63
Fecha de inscripción : 14/02/2011
Edad : 27
Localización : Hermosillo, Sonora

Volver arriba Ir abajo

Re: Me prende un icono que desconosco en el tablero!

Mensaje  eljavy el Vie Feb 18, 2011 4:21 am

one_pride escribió:Carnal MUCHAS GRACIAS
ese icono de la imagen, es precisamente el que me prende en el tablero!
la verdad me resulta bastante extraño, puesto que ya le revise los niveles, y me marca que esta lleno, y como este modelo de mustang no tiene deposito, (Creo, amenos de que el mio no) pues es solo la del radiador y lo miro lleno!
(Lo eh revisado apagado tiene que ser prendido la revicion del agua? no verdad..? )
Ademas la temperatura del motor anda siempre bien, no se me ah calentado para nada, asi como tampoco me tira agua!
Le are su servicio y le cambiare el antifrezze, alomejor ya esta sucio (o yo que se...) y por eso me anda prendiendo!
Muchas gracias por la informacion abraham, ya me quedo mas tranquilo, y andare pendiente de la temperatura, no balla ser que en una de esas.... hahaha


ay esta tu respuesta

claro que todos los mustangs tiene que tener este deposito es de donde el radiador agarra y regresa anticongelante me hase raro que no se te caliente sin el deposito no se caliente devolada pero despues de un tiempo si

ya que el radiador como te comento esta agarrando y regresando el anticonjelante

y como dise el pancho es el sensorsito que ba en el deposito pero no nomas prende cuando le falta agua creo que tambien prende cuando nomas traes pura agua y no anti conjelante como que te indica que ya tu anticongelante ya caduco

_________________
AQUI TENDRAS PASTO CORRAL Y AGUA QUE MAS OCUPA UN MUSTANG?




avatar
eljavy
V8 5.4L SVT Cobra R

Status : Miembro SDM
Mensajes : 6898
Fecha de inscripción : 12/04/2010
Edad : 39
Localización : stangLAND

Volver arriba Ir abajo

Re: Me prende un icono que desconosco en el tablero!

Mensaje  one_pride el Vie Feb 18, 2011 4:31 am

eljavy escribió:
one_pride escribió:Carnal MUCHAS GRACIAS
ese icono de la imagen, es precisamente el que me prende en el tablero!
la verdad me resulta bastante extraño, puesto que ya le revise los niveles, y me marca que esta lleno, y como este modelo de mustang no tiene deposito, (Creo, amenos de que el mio no) pues es solo la del radiador y lo miro lleno!
(Lo eh revisado apagado tiene que ser prendido la revicion del agua? no verdad..? )
Ademas la temperatura del motor anda siempre bien, no se me ah calentado para nada, asi como tampoco me tira agua!
Le are su servicio y le cambiare el antifrezze, alomejor ya esta sucio (o yo que se...) y por eso me anda prendiendo!
Muchas gracias por la informacion abraham, ya me quedo mas tranquilo, y andare pendiente de la temperatura, no balla ser que en una de esas.... hahaha


ay esta tu respuesta

claro que todos los mustangs tiene que tener este deposito es de donde el radiador agarra y regresa anticongelante me hase raro que no se te caliente sin el deposito no se caliente devolada pero despues de un tiempo si

ya que el radiador como te comento esta agarrando y regresando el anticonjelante

y como dise el pancho es el sensorsito que ba en el deposito pero no nomas prende cuando le falta agua creo que tambien prende cuando nomas traes pura agua y no anti conjelante como que te indica que ya tu anticongelante ya caduco



Haaa buen punto javi, ya decia yo que esa cajita no solo era el tapon del radiador hahaha
okey, pues yo pienso que si como bien dices tu, te indica cuando ya caduco, alomejor a de ser eso lo que mi carro tiene, por que si se mira bien sarra el antifrezze que le pusieron los mecanicos anteriores, se lo voy a cambiar en cuanto tenga una chanzita aver que resulta, y de echo ya se cual sensor es, ahora en la tarde lo anda revisando y ya lo mire! esta luego luego por un lado del deposito. Gracias por la info javi!

one_pride
V8 4.6 HP
V8 4.6 HP

Status : Miembro SDM
Mensajes : 398
Fecha de inscripción : 24/12/2010
Edad : 27
Localización : Mexicali

https://www.facebook.com/lad.shelby

Volver arriba Ir abajo

Re: Me prende un icono que desconosco en el tablero!

Mensaje  alex madrid el Vie Feb 18, 2011 4:36 am

osea que el mio de plano esta jodido? ya que jamaz se apaga, con agua o sin agua con antifrezze! jamas se apaga
Crying or Very sad
avatar
alex madrid
4 cilindros 2.3L SVO
4 cilindros 2.3L SVO

Mensajes : 63
Fecha de inscripción : 14/02/2011
Edad : 27
Localización : Hermosillo, Sonora

Volver arriba Ir abajo

Re: Me prende un icono que desconosco en el tablero!

Mensaje  eljavy el Vie Feb 18, 2011 4:41 am

alex madrid escribió:osea que el mio de plano esta jodido? ya que jamaz se apaga, con agua o sin agua con antifrezze! jamas se apaga
Crying or Very sad

a lo mejor si esta dañado el sensor

_________________
AQUI TENDRAS PASTO CORRAL Y AGUA QUE MAS OCUPA UN MUSTANG?




avatar
eljavy
V8 5.4L SVT Cobra R

Status : Miembro SDM
Mensajes : 6898
Fecha de inscripción : 12/04/2010
Edad : 39
Localización : stangLAND

Volver arriba Ir abajo

Re: Me prende un icono que desconosco en el tablero!

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.